Vulnerabilidades
Resumen — últimos 7 días
Vulnerabilidades nuevas4656▼ 842 respecto a la semana anterior
Críticas / altas1750▼ 1373 respecto a la semana anterior
Nueva explotación activa (KEV)8▼ 1 respecto a la semana anterior
Sin puntuar (sin CVSS)957▲ 858 respecto a la semana anterior
Más filtros
17.337 resultados, ordenados por fecha de publicación (más recientes primero)
| CVE | Estado | Severidad | EPSS | Explotación activa | Tecnologías afectadas | Publicada ▼ | Modificada | Descripción |
|---|---|---|---|---|---|---|---|---|
| Analizada | Crítica (9.8) | 34% | PoC | Torrentpier | 20/2/2024 | 17/6/2026 | Torrentpier versión 2.4.1 permite ejecutar comandos arbitrarios en el servidor. Esto es posible porque la aplicación es vulnerable a una deserialización insegura. | |
| Modificada | Crítica (9.8) | 78% | Exploit | Stylemixthemes Masterstudy LMS | 17/2/2024 | 17/6/2026 | El complemento MasterStudy LMS WordPress Plugin – for Online Courses and Education para WordPress es vulnerable a la inyección SQL basada en unión a través del parámetro 'user' de la ruta REST /lms/stm-lms/order/items en todas las versiones hasta, e incluyendo, 3.2.5 debido a un escape insuficiente en el parámetro… | |
| Modificada | Alta (7.5) | 60% | PoC | Oracle Weblogic Server | 17/2/2024 | 17/6/2026 | Vulnerabilidad en el producto Oracle WebLogic Server de Oracle Fusion Middleware (componente: Core). Las versiones compatibles que se ven afectadas son 12.2.1.4.0 y 14.1.1.0.0. Una vulnerabilidad fácilmente explotable permite que un atacante no autenticado con acceso a la red a través de T3, IIOP comprometa Oracle… | |
| Analizada | Alta (7.2) | 27% | — | Phoenixcart CE Phoenix Cart | 16/2/2024 | 17/6/2026 | Una vulnerabilidad de ejecución remota de código (RCE) en /admin/define_language.php de CE Phoenix v1.0.8.20 permite a atacantes ejecutar código PHP de su elección inyectando un payload manipulado en el archivo english.php. | |
| Modificada | Alta (8) | 82% | — | Solarwinds Access Rights Manager | 15/2/2024 | 17/6/2026 | Se descubrió que SolarWinds Access Rights Manager (ARM) era susceptible a una vulnerabilidad de ejecución remota de código. Si se explota, esta vulnerabilidad permite que un usuario autenticado abuse de un servicio de SolarWinds, lo que resulta en la ejecución remota de código. | |
| Analizada | Crítica (9.8) | 62% | ⚠ Explotación activaPoC | Fortinet FortiproxyFortinet FortiswitchmanagerFortinet FortiosFortinet Fortipam | 15/2/2024 | 17/6/2026 | Un uso de cadena de formato controlada externamente en Fortinet FortiOS versiones 7.4.0 a 7.4.2, 7.2.0 a 7.2.6, 7.0.0 a 7.0.13, FortiProxy versiones 7.4.0 a 7.4.2, 7.2.0 a 7.2.8, 7.0.0 a 7.0.14, versiones de FortiPAM 1.2.0, 1.1.0 a 1.1.2, 1.0.0 a 1.0.3, versiones de FortiSwitchManager 7.2.0 a 7.2.3, 7.0.0 a 7.0. 3… | |
| Analizada | Alta (7.5) | 88% | — | Squid-cache SquidNetapp Bluexp | 14/2/2024 | 17/6/2026 | Squid es un proxy de almacenamiento en caché de código abierto para la Web que admite HTTP, HTTPS, FTP y más. Debido a un error de colapso de datos en valor inseguro, Squid puede ser vulnerable a un ataque de denegación de servicio contra el análisis de encabezados HTTP. Este problema permite que un cliente remoto o… | |
| Analizada | Alta (7.5) | 74% | PoC | Netapp HCI Baseboard Management ControllerNetapp Active IQ Unified ManagerNetapp Bootstrap OSPowerdns Recursor+4 | 14/2/2024 | 17/6/2026 | El aspecto Closest Encloser Proof del protocolo DNS (en RFC 5155 cuando se omite la guía RFC 9276) permite a atacantes remotos provocar una denegación de servicio (consumo de CPU para cálculos SHA-1) a través de respuestas DNSSEC en un ataque de subdominio aleatorio, también conocido como " Problema NSEC3". La… | |
| Modificada | Alta (7.5) | 100% | PoC | Redhat Enterprise LinuxMicrosoft Windows Server 2008Microsoft Windows Server 2012Microsoft Windows Server 2016+9 | 14/2/2024 | 17/6/2026 | Ciertos aspectos DNSSEC del protocolo DNS (en RFC 4035 y RFC relacionados) permiten a atacantes remotos provocar una denegación de servicio (consumo de CPU) a través de una o más respuestas DNSSEC cuando hay una zona con muchos registros DNSKEY y RRSIG, también conocido como "KeyTrap". " asunto. La especificación del… | |
| Modificada | Media (5.3) | 30% | — | Treasuredata Digdag | 14/2/2024 | 17/6/2026 | Digdag es una herramienta de código abierto que crea, ejecuta, programa y monitorea procesos complejos de tareas en varias plataformas. El sistema de automatización de carga de trabajo digdag de Treasure Data es susceptible a una vulnerabilidad de path traversal si está configurado para almacenar archivos de registro… | |
| Analizada | Crítica (9.8) | 95% | ⚠ Explotación activaPoC | Microsoft 365 AppsMicrosoft Office 2016Microsoft Office 2019Microsoft Office Long Term Servicing Channel | 13/2/2024 | 10/8/2026 | Vulnerabilidad de ejecución remota de código de Microsoft Outlook | |
| Analizada | Alta (8.1) | 99% | ⚠ Explotación activaPoC | Microsoft Windows 10 1809Microsoft Windows 10 21h2Microsoft Windows 10 22h2Microsoft Windows 11 21h2+5 | 13/2/2024 | 10/8/2026 | Vulnerabilidad de omisión de la función de seguridad de archivos de acceso directo a Internet | |
| Analizada | Crítica (9.8) | 13% | ⚠ Explotación activaPoC | Microsoft Exchange Server | 13/2/2024 | 17/6/2026 | Vulnerabilidad de elevación de privilegios de Microsoft Exchange Server | |
| Modificada | Alta (8.8) | 11% | PoC | Microsoft 365 AppsMicrosoft OfficeMicrosoft Office Long Term Servicing ChannelMicrosoft Outlook | 13/2/2024 | 10/8/2026 | Vulnerabilidad de ejecución remota de código de Microsoft Outlook | |
| Modificada | Alta (7) | 11% | — | Microsoft Windows 10 1507Microsoft Windows 10 1607Microsoft Windows 10 1809Microsoft Windows 10 21h2+9 | 13/2/2024 | 10/8/2026 | Vulnerabilidad de elevación de privilegios del kernel de Windows | |
| Modificada | Alta (8.1) | 27% | — | Microsoft Windows 10 1507Microsoft Windows 10 1607Microsoft Windows 10 1809Microsoft Windows 10 21h1+10 | 13/2/2024 | 10/8/2026 | Vulnerabilidad de ejecución remota de código de multidifusión general pragmática (PGM) de Windows | |
| Analizada | Alta (7.6) | 28% | ⚠ Explotación activa | Microsoft Windows 10 1507Microsoft Windows 10 1607Microsoft Windows 10 1809Microsoft Windows 10 21h2+8 | 13/2/2024 | 10/8/2026 | Vulnerabilidad de omisión de la función de seguridad SmartScreen de Windows | |
| Modificada | Alta (8.8) | 20% | PoC | Microsoft Windows Server 2022 23h2 | 13/2/2024 | 17/6/2026 | Vulnerabilidad de elevación de privilegios del kernel de Windows | |
| Analizada | Alta (7.8) | 60% | ⚠ Explotación activaExploit | Microsoft Windows 10 1809Microsoft Windows 10 21h2Microsoft Windows 10 22h2Microsoft Windows 11 21h2+5 | 13/2/2024 | 10/8/2026 | Vulnerabilidad de elevación de privilegios del kernel de Windows | |
| Modificada | Alta (8.3) | 95% | Exploit | Ivanti Connect SecureIvanti Policy SecureIvanti Zero Trust Access Gateway | 13/2/2024 | 17/6/2026 | Una entidad externa XML o vulnerabilidad XXE en el componente SAML de Ivanti Connect Secure (9.x, 22.x), Ivanti Policy Secure (9.x, 22.x) y puertas de enlace ZTA que permite a un atacante acceder a ciertos recursos restringidos sin autenticación. | |
| Analizada | Media (5.8) | 14% | — | Qnap QTSQnap Quts HeroQnap Qutscloud | 13/2/2024 | 17/6/2026 | Se ha informado que una vulnerabilidad de inyección de comandos del sistema operativo afecta a varias versiones del sistema operativo QNAP. Si se explota, la vulnerabilidad podría permitir a los usuarios ejecutar comandos a través de una red. Ya hemos solucionado la vulnerabilidad en las siguientes versiones: QTS… | |
| Analizada | Alta (8.3) | 90% | Exploit | Qnap QTSQnap Quts HeroQnap Qutscloud | 13/2/2024 | 17/6/2026 | Se ha informado que una vulnerabilidad de inyección de comandos del sistema operativo afecta a varias versiones del sistema operativo QNAP. Si se explota, la vulnerabilidad podría permitir a los usuarios ejecutar comandos a través de una red. Ya hemos solucionado la vulnerabilidad en las siguientes versiones: QTS… | |
| Modificada | Crítica (9.8) | 48% | Exploit | Gambio | 12/2/2024 | 17/6/2026 | La deserialización de datos no confiables en Gambio hasta la versión 4.9.2.0 permite a los atacantes ejecutar código arbitrario a través del parámetro "search" de la función Parcelshopfinder/AddAddressBookEntry". | |
| Modificada | Alta (8.8) | 84% | Exploit | Apache Solr | 9/2/2024 | 17/6/2026 | Control inadecuado de recursos de código administrados dinámicamente, carga sin restricciones de archivos con tipos peligrosos, inclusión de funcionalidad de vulnerabilidad de esfera de control no confiable en Apache Solr. Este problema afecta a Apache Solr: desde 6.0.0 hasta 8.11.2, desde 9.0.0 antes de 9.4 .1. En… | |
| Analizada | Crítica (9.8) | 83% | ⚠ Explotación activaPoC | Fortinet FortiproxyFortinet Fortios | 9/2/2024 | 22/10/2026 | Una escritura fuera de los límites en Fortinet FortiOS versiones 7.4.0 a 7.4.2, 7.2.0 a 7.2.6, 7.0.0 a 7.0.13, 6.4.0 a 6.4.14, 6.2.0 a 6.2.15 , 6.0.0 a 6.0.17, y versiones de FortiProxy 7.4.0 a 7.4.2, 7.2.0 a 7.2.8, 7.0.0 a 7.0.14, 2.0.0 a 2.0.13, 1.2.0 a 1.2.13 , 1.1.0 a 1.1.6, 1.0.0 a 1.0.7. Permite al atacante… |