Vulnerabilidades
Resumen — últimos 7 días
Vulnerabilidades nuevas4678▼ 663 respecto a la semana anterior
Críticas / altas1855▼ 1189 respecto a la semana anterior
Nueva explotación activa (KEV)8▼ 1 respecto a la semana anterior
Sin puntuar (sin CVSS)867▲ 773 respecto a la semana anterior
Más filtros
9198 resultados, ordenados por fecha de publicación (más recientes primero)
| CVE | Estado | Severidad | EPSS | Explotación activa | Tecnologías afectadas | Publicada ▼ | Modificada | Descripción |
|---|---|---|---|---|---|---|---|---|
| Analizada | Crítica (9.8) | 46% | PoC | Nagios XI | 26/2/2024 | 17/6/2026 | Vulnerabilidad de inyección SQL en Nagios XI 2024R1.01 permite a un atacante remoto ejecutar código arbitrario a través de un payload manipulado para el componente Monitoringwizard.php. | |
| Analizada | Crítica (9.8) | 15% | PoC | Totolink X6000r Firmware | 23/2/2024 | 17/6/2026 | Se encontró una vulnerabilidad en Totolink X6000R AX3000 9.4.0cu.852_20230719. Ha sido calificada como crítica. Este problema afecta la función setWizardCfg del archivo /cgi-bin/cstecgi.cgi del componente shttpd. La manipulación conduce a la inyección de comandos. El exploit ha sido divulgado al público y puede… | |
| Analizada | Crítica (9.8) | 95% | ⚠ Explotación activaExploit | Progress Loadmaster | 21/2/2024 | 13/7/2026 | Los atacantes remotos no autenticados pueden acceder al sistema a través de la interfaz de administración de LoadMaster, lo que permite la ejecución arbitraria de comandos del sistema. | |
| Analizada | Crítica (10) | 100% | ⚠ Explotación activaExploit | Connectwise Screenconnect | 21/2/2024 | 17/6/2026 | ConnectWise ScreenConnect 23.9.7 y versiones anteriores se ven afectados por una vulnerabilidad de omisión de autenticación mediante una ruta o canal alternativo, que puede permitir a un atacante acceder directamente a información confidencial o sistemas críticos. | |
| Analizada | Alta (8.4) | 95% | ⚠ Explotación activaExploit | Connectwise Screenconnect | 21/2/2024 | 17/6/2026 | ConnectWise ScreenConnect 23.9.7 y versiones anteriores se ven afectados por una vulnerabilidad de path traversal, que puede permitir a un atacante ejecutar código remoto o afectar directamente a datos confidenciales o sistemas críticos. | |
| Modificada | Alta (7.8) | 22% | PoC | Linux Kernel | 21/2/2024 | 15/8/2026 | En el kernel de Linux, se resolvió la siguiente vulnerabilidad: ksmbd: corrige el desbordamiento de slub en ksmbd_decode_ntlmssp_auth_blob() Si authblob->SessionKey.Length es mayor que el tamaño de la clave de sesión (CIFS_KEY_SIZE), puede ocurrir un desbordamiento de slub en los códigos de intercambio de claves.… | |
| Analizada | Crítica (9.8) | 34% | PoC | Torrentpier | 20/2/2024 | 17/6/2026 | Torrentpier versión 2.4.1 permite ejecutar comandos arbitrarios en el servidor. Esto es posible porque la aplicación es vulnerable a una deserialización insegura. | |
| Modificada | Crítica (9.8) | 78% | Exploit | Stylemixthemes Masterstudy LMS | 17/2/2024 | 17/6/2026 | El complemento MasterStudy LMS WordPress Plugin – for Online Courses and Education para WordPress es vulnerable a la inyección SQL basada en unión a través del parámetro 'user' de la ruta REST /lms/stm-lms/order/items en todas las versiones hasta, e incluyendo, 3.2.5 debido a un escape insuficiente en el parámetro… | |
| Modificada | Alta (7.5) | 60% | PoC | Oracle Weblogic Server | 17/2/2024 | 17/6/2026 | Vulnerabilidad en el producto Oracle WebLogic Server de Oracle Fusion Middleware (componente: Core). Las versiones compatibles que se ven afectadas son 12.2.1.4.0 y 14.1.1.0.0. Una vulnerabilidad fácilmente explotable permite que un atacante no autenticado con acceso a la red a través de T3, IIOP comprometa Oracle… | |
| Analizada | Crítica (9.8) | 62% | ⚠ Explotación activaPoC | Fortinet FortiproxyFortinet FortiswitchmanagerFortinet FortiosFortinet Fortipam | 15/2/2024 | 17/6/2026 | Un uso de cadena de formato controlada externamente en Fortinet FortiOS versiones 7.4.0 a 7.4.2, 7.2.0 a 7.2.6, 7.0.0 a 7.0.13, FortiProxy versiones 7.4.0 a 7.4.2, 7.2.0 a 7.2.8, 7.0.0 a 7.0.14, versiones de FortiPAM 1.2.0, 1.1.0 a 1.1.2, 1.0.0 a 1.0.3, versiones de FortiSwitchManager 7.2.0 a 7.2.3, 7.0.0 a 7.0. 3… | |
| Analizada | Alta (7.5) | 74% | PoC | Netapp HCI Baseboard Management ControllerNetapp Active IQ Unified ManagerNetapp Bootstrap OSPowerdns Recursor+4 | 14/2/2024 | 17/6/2026 | El aspecto Closest Encloser Proof del protocolo DNS (en RFC 5155 cuando se omite la guía RFC 9276) permite a atacantes remotos provocar una denegación de servicio (consumo de CPU para cálculos SHA-1) a través de respuestas DNSSEC en un ataque de subdominio aleatorio, también conocido como " Problema NSEC3". La… | |
| Modificada | Alta (7.5) | 100% | PoC | Redhat Enterprise LinuxMicrosoft Windows Server 2008Microsoft Windows Server 2012Microsoft Windows Server 2016+9 | 14/2/2024 | 17/6/2026 | Ciertos aspectos DNSSEC del protocolo DNS (en RFC 4035 y RFC relacionados) permiten a atacantes remotos provocar una denegación de servicio (consumo de CPU) a través de una o más respuestas DNSSEC cuando hay una zona con muchos registros DNSKEY y RRSIG, también conocido como "KeyTrap". " asunto. La especificación del… | |
| Analizada | Crítica (9.8) | 95% | ⚠ Explotación activaPoC | Microsoft 365 AppsMicrosoft Office 2016Microsoft Office 2019Microsoft Office Long Term Servicing Channel | 13/2/2024 | 10/8/2026 | Vulnerabilidad de ejecución remota de código de Microsoft Outlook | |
| Analizada | Alta (8.1) | 99% | ⚠ Explotación activaPoC | Microsoft Windows 10 1809Microsoft Windows 10 21h2Microsoft Windows 10 22h2Microsoft Windows 11 21h2+5 | 13/2/2024 | 10/8/2026 | Vulnerabilidad de omisión de la función de seguridad de archivos de acceso directo a Internet | |
| Analizada | Crítica (9.8) | 13% | ⚠ Explotación activaPoC | Microsoft Exchange Server | 13/2/2024 | 17/6/2026 | Vulnerabilidad de elevación de privilegios de Microsoft Exchange Server | |
| Modificada | Alta (8.8) | 11% | PoC | Microsoft 365 AppsMicrosoft OfficeMicrosoft Office Long Term Servicing ChannelMicrosoft Outlook | 13/2/2024 | 10/8/2026 | Vulnerabilidad de ejecución remota de código de Microsoft Outlook | |
| Modificada | Alta (8.8) | 20% | PoC | Microsoft Windows Server 2022 23h2 | 13/2/2024 | 17/6/2026 | Vulnerabilidad de elevación de privilegios del kernel de Windows | |
| Analizada | Alta (7.8) | 60% | ⚠ Explotación activaExploit | Microsoft Windows 10 1809Microsoft Windows 10 21h2Microsoft Windows 10 22h2Microsoft Windows 11 21h2+5 | 13/2/2024 | 10/8/2026 | Vulnerabilidad de elevación de privilegios del kernel de Windows | |
| Modificada | Alta (8.3) | 95% | Exploit | Ivanti Connect SecureIvanti Policy SecureIvanti Zero Trust Access Gateway | 13/2/2024 | 17/6/2026 | Una entidad externa XML o vulnerabilidad XXE en el componente SAML de Ivanti Connect Secure (9.x, 22.x), Ivanti Policy Secure (9.x, 22.x) y puertas de enlace ZTA que permite a un atacante acceder a ciertos recursos restringidos sin autenticación. | |
| Analizada | Alta (8.3) | 90% | Exploit | Qnap QTSQnap Quts HeroQnap Qutscloud | 13/2/2024 | 17/6/2026 | Se ha informado que una vulnerabilidad de inyección de comandos del sistema operativo afecta a varias versiones del sistema operativo QNAP. Si se explota, la vulnerabilidad podría permitir a los usuarios ejecutar comandos a través de una red. Ya hemos solucionado la vulnerabilidad en las siguientes versiones: QTS… | |
| Modificada | Crítica (9.8) | 48% | Exploit | Gambio | 12/2/2024 | 17/6/2026 | La deserialización de datos no confiables en Gambio hasta la versión 4.9.2.0 permite a los atacantes ejecutar código arbitrario a través del parámetro "search" de la función Parcelshopfinder/AddAddressBookEntry". | |
| Modificada | Alta (8.8) | 84% | Exploit | Apache Solr | 9/2/2024 | 17/6/2026 | Control inadecuado de recursos de código administrados dinámicamente, carga sin restricciones de archivos con tipos peligrosos, inclusión de funcionalidad de vulnerabilidad de esfera de control no confiable en Apache Solr. Este problema afecta a Apache Solr: desde 6.0.0 hasta 8.11.2, desde 9.0.0 antes de 9.4 .1. En… | |
| Analizada | Crítica (9.8) | 83% | ⚠ Explotación activaPoC | Fortinet FortiproxyFortinet Fortios | 9/2/2024 | 22/10/2026 | Una escritura fuera de los límites en Fortinet FortiOS versiones 7.4.0 a 7.4.2, 7.2.0 a 7.2.6, 7.0.0 a 7.0.13, 6.4.0 a 6.4.14, 6.2.0 a 6.2.15 , 6.0.0 a 6.0.17, y versiones de FortiProxy 7.4.0 a 7.4.2, 7.2.0 a 7.2.8, 7.0.0 a 7.0.14, 2.0.0 a 2.0.13, 1.2.0 a 1.2.13 , 1.1.0 a 1.1.6, 1.0.0 a 1.0.7. Permite al atacante… | |
| Modificada | Crítica (9.8) | 20% | Exploit | Remyandrade Daily Habit Tracker | 8/2/2024 | 17/6/2026 | Un problema en Daily Habit Tracker v.1.0 permite a un atacante remoto manipular rastreadores a través de los componentes home.php, add-tracker.php, delete-tracker.php y update-tracker.php. | |
| Modificada | Media (6.1) | 26% | Exploit | Remyandrade Daily Habit Tracker | 8/2/2024 | 17/6/2026 | La vulnerabilidad de Cross Site Scripting en Daily Habit Tracker v.1.0 permite a un atacante remoto ejecutar código arbitrario a través de los parámetros day, exercise, pray, read_book, vitamins, laundry, alcohol and meat en los componentes add-tracker.php y update-tracker.php. |