Vulnerabilidades

Resumen — últimos 7 días

Vulnerabilidades nuevas4625▼ 633 respecto a la semana anterior
Críticas / altas1827▼ 1130 respecto a la semana anterior
Nueva explotación activa (KEV)8▼ 1 respecto a la semana anterior
Sin puntuar (sin CVSS)867▲ 773 respecto a la semana anterior
Más filtros
–

22.092 resultados, ordenados por fecha de publicación (más recientes primero)

CVEEstadoSeveridadEPSS Explotación activaTecnologías afectadasPublicada ▼Modificada Descripción
AnalizadaMedia (6.4)0.28%—HP Elite Mini 600 G9 FirmwareHP Elite Mini 800 G9 FirmwareHP Elite SFF 600 G9 FirmwareHP Elite SFF 800 G9 Firmware+2314/2/202417/6/2026
Se han identificado vulnerabilidades potenciales en ciertos productos de PC de escritorio HP que utilizan la función HP TamperLock, que podría permitir eludir la detección de intrusiones mediante un ataque físico. HP está lanzando firmware y orientación para mitigar estas posibles vulnerabilidades.
AnalizadaMedia (6.4)0.28%—HP Elite Mini 600 G9 FirmwareHP Elite Mini 800 G9 FirmwareHP Elite SFF 600 G9 FirmwareHP Elite SFF 800 G9 Firmware+2314/2/202417/6/2026
Se han identificado vulnerabilidades potenciales en ciertos productos de PC de escritorio HP que utilizan la función HP TamperLock, que podría permitir eludir la detección de intrusiones mediante un ataque físico. HP está lanzando firmware y orientación para mitigar estas posibles vulnerabilidades.
AnalizadaMedia (6.7)0.24%—Canonical LXDTianocore Edk214/2/202417/6/2026
Un valor predeterminado inseguro para permitir UEFI Shell en EDK2 se dejó habilitado en LXD. Esto permite que un atacante residente en el sistema operativo omita el arranque seguro.
AnalizadaMedia (6.7)0.26%—Canonical LXDTianocore Edk2Debian Linux14/2/202417/6/2026
Un valor predeterminado inseguro para permitir UEFI Shell en EDK2 se dejó habilitado en EDK2 de Ubuntu. Esto permite que un atacante residente en el sistema operativo omita el arranque seguro.
AnalizadaAlta (7.5)74%PoCNetapp HCI Baseboard Management ControllerNetapp Active IQ Unified ManagerNetapp Bootstrap OSPowerdns Recursor+414/2/202417/6/2026
El aspecto Closest Encloser Proof del protocolo DNS (en RFC 5155 cuando se omite la guía RFC 9276) permite a atacantes remotos provocar una denegación de servicio (consumo de CPU para cálculos SHA-1) a través de respuestas DNSSEC en un ataque de subdominio aleatorio, también conocido como " Problema NSEC3". La…
ModificadaAlta (7.5)100%PoCRedhat Enterprise LinuxMicrosoft Windows Server 2008Microsoft Windows Server 2012Microsoft Windows Server 2016+914/2/202417/6/2026
Ciertos aspectos DNSSEC del protocolo DNS (en RFC 4035 y RFC relacionados) permiten a atacantes remotos provocar una denegación de servicio (consumo de CPU) a través de una o más respuestas DNSSEC cuando hay una zona con muchos registros DNSKEY y RRSIG, también conocido como "KeyTrap". " asunto. La especificación del…
ModificadaCrítica (9.8)0.81%—Rems Barangay Population Monitoring System14/2/202417/6/2026
Se descubrió que Barangay Population Monitoring System 1.0 contenía una vulnerabilidad de inyección SQL a través del parámetro residente en /endpoint/delete-resident.php.
ModificadaCrítica (9.8)0.71%—Unipa University Information System14/2/202417/6/2026
Neutralización inadecuada de elementos especiales utilizados en una vulnerabilidad de comando SQL ("Inyección SQL") en UNI-PA University Marketing & Computer Internet Trade Inc. University Information System permite la inyección SQL. Este problema afecta a University Information System: antes del 12.12.2023.
ModificadaAlta (7.8)0.18%—Intel Unite14/2/202417/6/2026
Un control de acceso inadecuado en algunos software de cliente Intel Unite(R) anteriores a la versión 4.2.35041 puede permitir que un usuario autenticado habilite potencialmente la escalada de privilegios a través del acceso local.
ModificadaAlta (7.8)0.19%—Intel Extreme Tuning Utility14/2/202417/6/2026
Un control de acceso inadecuado en algún software Intel(R) XTU anterior a la versión 7.12.0.29 puede permitir que un usuario autenticado habilite potencialmente la escalada de privilegios a través del acceso local.
ModificadaAlta (7.5)0.73%—Intel Performance Counter Monitor14/2/202417/6/2026
El desbordamiento insuficiente del búfer en algunos software PCM Intel(R) anteriores a la versión 202307 puede permitir que un usuario no autenticado habilite potencialmente la denegación de servicio a través del acceso a la red.
ModificadaAlta (7.8)0.17%—Administrative Tools FOR Intel Network AdaptersIntel Ethernet Connections Boot Utility, Preboot Images, AND EFI Drivers14/2/202417/6/2026
Los permisos heredados inseguros en algunas herramientas Intel(R) Ethernet y software de instalación de controladores pueden permitir que un usuario autenticado potencialmente habilite la escalada de privilegios a través del acceso local.
ModificadaAlta (7.8)0.19%—Intel Extreme Tuning Utility14/2/202417/6/2026
Un control de acceso inadecuado en algún software Intel(R) XTU anterior a la versión 7.12.0.29 puede permitir que un usuario autenticado habilite potencialmente la escalada de privilegios a través del acceso local.
ModificadaAlta (7.8)0.19%—Intel Extreme Tuning Utility14/2/202417/6/2026
La ruta de búsqueda no controlada en algún software Intel(R) XTU anterior a la versión 7.12.0.29 puede permitir que un usuario autenticado habilite potencialmente la escalada de privilegios a través del acceso local.
ModificadaMedia (6.1)0.53%—Mhenrixon Sidekiq-unique-jobs13/2/202417/6/2026
sidekiq-unique-jobs es un proyecto de código abierto que evita que se ejecuten trabajos Sidekiq simultáneos con los mismos argumentos únicos. Los parámetros de solicitud GET especialmente manipulados manejados por cualquiera de los siguientes endpoints de la interfaz de usuario web "admin" de sidekiq-unique-jobs,…
ModificadaAlta (7.5)1.3%—MOD Auth OpenidcDebian LinuxFedoraproject Fedora13/2/202417/6/2026
mod_auth_openidc es un módulo de autorización y autenticación OpenID Certified™ para el servidor HTTP Apache 2.x que implementa la funcionalidad OpenID Connect Relying Party. En las versiones afectadas, la falta de validación de entrada en el valor de la cookie mod_auth_openidc_session_chunks hace que el servidor sea…
AnalizadaAlta (7.5)0.99%—Honeywell Niagara Framework13/2/202417/6/2026
Vulnerabilidad de consumo de recursos no controlado en Honeywell Niagara Framework en Windows, Linux y QNX permite la suplantación de contenido. Este problema afecta a Niagara Framework: antes de Niagara AX 3.8.1, antes de Niagara 4.1.
ModificadaAlta (7.5)1.1%—ISC BindNetapp Active IQ Unified Manager13/2/202417/6/2026
Para mantener eficiente su base de datos de caché, `named` que se ejecuta como un solucionador recursivo intenta ocasionalmente limpiar la base de datos. Utiliza varios métodos, incluidos algunos que son asincrónicos: primero se asigna una pequeña porción de memoria que apunta al elemento de caché que se puede limpiar…
ModificadaMedia (5.3)0.63%—ISC BindNetapp Active IQ Unified Manager13/2/202417/6/2026
Si un caché de resolución tiene una gran cantidad de registros ECS almacenados para el mismo nombre, el proceso de limpieza del nodo de la base de datos del caché para este nombre puede afectar significativamente el rendimiento de la consulta. Este problema afecta a las versiones de BIND 9, 9.11.3-S1 a 9.11.37-S1,…
ModificadaAlta (7.5)1.2%—Netapp Active IQ Unified ManagerFedoraproject FedoraISC Bind13/2/202417/6/2026
Una mala interacción entre DNS64 y el servidor obsoleto puede causar que "named" falle con una falla de aserción durante la resolución recursiva, cuando ambas funciones están habilitadas. Este problema afecta a las versiones de BIND 9, 9.16.12 a 9.16.45, 9.18.0 a 9.18.21, 9.19.0 a 9.19.19, 9.16.12-S1 a 9.16.45-S1 y…
ModificadaAlta (7.5)1.3%—Netapp Active IQ Unified ManagerFedoraproject FedoraISC Bind13/2/202417/6/2026
Una falla en el código de manejo de consultas puede causar que `named` se cierre prematuramente con un error de aserción cuando: - `nxdomain-redirect ;` está configurado, y - el solucionador recibe una consulta PTR para una dirección RFC 1918 que normalmente dar como resultado una respuesta NXDOMAIN autorizada. Este…
AnalizadaAlta (7.8)0.15%—Siemens Unicam FX13/2/202417/6/2026
Se ha identificado una vulnerabilidad en Unicam FX (todas las versiones). El agente de instalación de Windows utilizado en el producto afectado contiene un uso incorrecto de API privilegiadas que activan el host de la consola de Windows (conhost.exe) como un proceso secundario con privilegios de SYSTEMA. Un atacante…
ModificadaAlta (7.6)0.32%—SAP Companion13/2/202417/6/2026
SAP Companion: versión <3.1.38, tiene una URL con un parámetro que podría ser vulnerable a un ataque XSS. El atacante podría enviar un enlace malicioso a un usuario que posiblemente le permitiría recuperar información confidencial y causar un impacto menor en la integridad de la aplicación web.
ModificadaAlta (7.5)0.56%—Steve-community Steve13/2/202417/6/2026
Se descubrió que SteVe v3.6.0 utiliza ID de transacción predecibles al recibir una solicitud StartTransaction. Esta vulnerabilidad puede permitir a los atacantes provocar una denegación de servicio (DoS) utilizando los ID de transacción previstos para finalizar otras transacciones.
ModificadaMedia (5.4)0.29%—Dell Unity Operating Environment12/2/202417/6/2026
Dell Unity, versiones anteriores a la 5.4, contiene una vulnerabilidad de Cross-Site Scripting. Un atacante autenticado podría potencialmente explotar esta vulnerabilidad, robando información de la sesión, haciéndose pasar por el usuario afectado o llevando a cabo cualquier acción que este usuario pudiera realizar, o,…