Vulnerabilidades

Resumen — últimos 7 días

Vulnerabilidades nuevas5370▲ 2556 respecto a la semana anterior
Críticas / altas3029▲ 1703 respecto a la semana anterior
Nueva explotación activa (KEV)7▲ 1 respecto a la semana anterior
Sin puntuar (sin CVSS)173▼ 27 respecto a la semana anterior
–

4634 resultados, ordenados por fecha de publicación (más recientes primero)

CVEEstadoSeveridadEPSS Explotación activaTecnologías afectadasPublicada ▼Modificada Descripción
ModificadaAlta (10)3.6%—Mailreader.com6/12/200416/6/2026
compose.cgi en Mailreader.com 2.3.30 y 2.3.31, cuando se usa Sendmail como Agente de Transferencia de Correo (MTA), permite a atacantes remotos ejecutar código arbitrario mediante metacaractéres de shell en la variable de configuración RealMail
ModificadaAlta (7.2)0.39%—Mandrakesoft Mandrake Multi Network FirewallSuse Email ServerSuse Linux Connectivity ServerSuse Linux Database Server+96/12/200416/6/2026
Multiples vulnerabilidades desconocidas en el kernel 2.6 de Linux permite a usuarios locales ganar privilegios o acceder a memoria del kernel, un grupo de vulerabilidades distinto de los identificado por CAN-2004-0495, como se ha encontrado con la herramienta de comprobación de código fuente Sparse
ModificadaAlta (10)7.5%—Seattle LAB Software Slmail PRO23/11/200416/6/2026
Desbordamiento de búfer basado en la pila en Supervisor Report Center en SL Mail Pro 2.0.9 y versiones anteriores, que permite a atacantes remotos ejecutar código arbitrario mediante una solicitud HTTP con una subversión HTTP larga.
ModificadaBaja (2.1)0.33%—Mailmgr23/11/200416/6/2026
Mailmgr 1.2.3 permite a usuarios locales sobreescribir ficheros de su elección mediane un ataque de enlaces simbólicos en (1) /tmp/mailmgr.unsort, (2) /tmp/mailmgr.tmp, o (3) /tmp/mailmgr.sort.
ModificadaAlta (10)5.0%—Seattle LAB Software Slmail PRO23/11/200416/6/2026
Desbordamientos de búfer basados en pila en SL Mail Pro 2.0.9 permiten a atacantes remotos ejecutar código arbitrario mediante (1) user.dll, (2) loadpageadmin.dll o (3) loadpageuser.dll.
ModificadaAlta (10)68%💥 ExploitIpswitch Imail23/11/200416/6/2026
Desbordamiento de búfer en el demonio Lightweight Directory Access Protocol (LDAP) daemon (iLDAP.exe 3.9.15.10) de Ipswitch IMail Server 8.03 permite a atacantes remotos causar una denegación de servicio (caída) y ejecutar código de su elección mediante un mensaje LDAP con una etiqueta de longitud larga.
ModificadaAlta (10)2.5%—Extremail23/11/200416/6/2026
Extremail 1.5.9 no comprueba correctamente las contraseñas cuando están formadas solo por dígitos o cuando empiezan por un dígito, lo que permite a atacantes remotos obtener privilegios.
ModificadaAlta (9.3)2.1%—JOE Lumbroso Acks Formmail.php23/11/200416/6/2026
La función check_referer() en Formmail.php 5.0 y anteriores permite a atacantes remotos saltarse restricciones de acceso mediante un Referente HTTP vacío o suplantado, como se ha demostrado usando una aplicación en el mismo servidor web que contiene un problema de secuencias de comandos en sitios cruzados.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan valores Content-Transfer-Encoding no estándar pero ampliamente soportados, como (1) uuencode, (2) mac-binhex40, y (3) yenc, lo que puede ser…
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan caractéres de separación no estándar, o usan separadores estándar de manera incorrecta, dentro de cabeceras, campos, parámetros o valores MIME,…
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan entrecomillado malformado en cabeceras MIME, parámetros y valores, incluyendo (1) campos que no deberían ser entrecomillados, (2) comillas…
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante encapsulación MIME que usa campos de comentarios RFC822, lo que puede ser interpretado como otros campos por clientes de correo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan codificicación RFC2231, lo que puede ser interpretado de forma variable por clientes de correo.
ModificadaAlta (7.5)5.0%💥 ExploitAkella Privateers Bounty AGE OF Sail II20/10/200416/6/2026
Desbordamiento de búfer en Privateer's Bounty: Age of Sail II que permite a atacantes remotos ejecutar código arbitrario mediante un apodo largo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan campos con codificación RFC2047, lo que puede ser interpretado de manera diferente por clientes de correo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan espacios en blanco de manera inusual, lo que puede ser interpretado diferentemente por clientes de correo.
ModificadaAlta (7.5)63%💥 ExploitTabslab MailcarrierAI16/10/200416/6/2026
Desbordamiento de búfer en MailCarrier 2.51 que permite a atacantes remotos ejecutar código arbitrario mediante un comando EHLO largo y, posiblemente, un comando HELO largo.
ModificadaAlta (7.5)1.7%—Icewarp WEB Mail12/10/200416/6/2026
attachment.html en Merak Mail Server 7.4.5 con Icewarp Web Mail 5.2.7 y posiblemente otras versiones permite a atacantes remotos ver los archivos adjuntos de otros usuarios especificando el nombre de usuario y el ID del mensaje en una solicitud HTTP.
ModificadaAlta (7.5)1.5%—Icewarp WEB MailMerak Mail Server12/10/200416/6/2026
viewaction.html en Merak Mail Server 7.4.5 con Icewarp Web Mail 5.2.7 y posiblemente otras versiones permite a atacantes remotos (1) eliminar archivos arbitrarios mediante el parámetro originalfolder o (2) mover archivos arbitrarios mediante el parámetro messageid.
ModificadaAlta (7.5)1.7%—Icewarp WEB Mail12/10/200416/6/2026
accountsettings_add.html en Merak Mail Server 7.4.5 con Icewarp Web Mail 5.2.7 y posiblemente otras versiones permite a atacantes remotos crear archivos de texto con contenido arbitrario mediante el parámetro accountid.
ModificadaMedia (5)1.6%—Icewarp WEB Mail12/10/200416/6/2026
Merak Mail Server 7.4.5 con Icewarp Web Mail 5.2.7 y posiblemente otras versiones permite a atacantes remotos obtener información sensible mediante una solicitud directa a (1) accountsettings_add.html o (2) topmenu.html.
ModificadaAlta (7.5)1.3%—Clearswift Mailsweeper28/9/200416/6/2026
Clearswift MAILsweeper anteriores a 4.3.15 no detecta nombres de fichero en ficheros codificados BinHex (HQX), lo que permite a atacantes remotos sortear la política pretendida.
ModificadaAlta (7.5)1.4%—Clearswift Mailsweeper28/9/200416/6/2026
Clearswift MAILsweepe anteriores a 4.3.15 no detecta y filtra adecuadamente ficheros codificados RAR 3.20, lo que permite a atacantes remotos saltarse la política pretendida.
ModificadaAlta (7.5)2.0%—Clearswift Mailsweeper28/9/200416/6/2026
Cleanswift MAILsweeper anteriores a 4.3.15 no detectan y filtran de manera adecuada ficheros codificados ZIP 6.0, lo que permite a atacantes remotos saltarse la política pretendida.
ModificadaAlta (7.5)1.8%—Icewarp WEB MailMerak Mail Server10/9/200416/6/2026
Múltiples vulnerabilidades de salto de directorio (directory traversal) en Merak Mail Server 7.4.5 con Icewarp Web Mail 5.2.7, y posiblemente en otras versiones, permiten a atacantes remotos (1) crear directorios arbitrarios mediante un .. (dos puntos) en el parámetro user de viewaction.html o (2) renombrar archivos…
Orbitaley — Vulnerabilidades