Vulnerabilidades
Resumen — últimos 7 días
Vulnerabilidades nuevas5386▲ 2544 respecto a la semana anterior
Críticas / altas3003▲ 1641 respecto a la semana anterior
Nueva explotación activa (KEV)7▲ 1 respecto a la semana anterior
Sin puntuar (sin CVSS)189▼ 11 respecto a la semana anterior
12.088 resultados, ordenados por fecha de publicación (más recientes primero)
| CVE | Estado | Severidad | EPSS | Explotación activa | Tecnologías afectadas | Publicada ▼ | Modificada | Descripción |
|---|---|---|---|---|---|---|---|---|
| Analizada | Alta (7.5) | 0.52% | — | F5 Big-ip Advanced WEB Application FirewallF5 Big-ip Application Security Manager | 14/2/2024 | 17/6/2026 | Cuando se configura una política de seguridad WAF/ASM avanzada y un perfil Websockets en un servidor virtual, el tráfico no divulgado puede hacer que finalice el proceso de Microkernel de gestión de tráfico (TMM). Nota: Las versiones de software que han llegado al final del soporte técnico (EoTS) no se evalúan. | |
| Analizada | Alta (7.5) | 0.52% | — | F5 Big-ip Advanced WEB Application FirewallF5 Big-ip Application Security Manager | 14/2/2024 | 17/6/2026 | Cuando se configura una política de seguridad BIG-IP ASM/WAF avanzada en un servidor virtual, las solicitudes no divulgadas pueden provocar un aumento en la utilización de recursos de memoria. Nota: Las versiones de software que han llegado al final del soporte técnico (EoTS) no se evalúan | |
| Analizada | Media (6.7) | 0.18% | — | F5 Big-ip Access Policy ManagerF5 Big-iq Centralized ManagementF5 Big-ip Advanced Firewall ManagerF5 Big-ip Analytics+8 | 14/2/2024 | 17/6/2026 | Los administradores de recursos y administradores de certificados de BIG-IP o BIG-IQ que tienen acceso a la utilidad de copia segura (scp) pero no tienen acceso al shell avanzado (bash) pueden ejecutar comandos arbitrarios con una cadena de comando especialmente manipulada. Esta vulnerabilidad se debe a una solución… | |
| Analizada | Alta (7.5) | 0.52% | — | F5 Big-ip Advanced Firewall Manager | 14/2/2024 | 17/6/2026 | Para patrones de tráfico no especificados, el motor BIG-IP AFM IPS puede dedicar una cantidad excesiva de tiempo a comparar el tráfico con las firmas, lo que provoca el reinicio del microkernel de gestión de tráfico (TMM) y la interrupción del tráfico. Nota: Las versiones de software que han llegado al final del… | |
| Analizada | Alta (7.5) | 0.52% | — | F5 Big-ip Advanced Firewall Manager | 14/2/2024 | 17/6/2026 | Cuando el perfil DoS o DoS del dispositivo BIG-IP AFM se configura con el vector de ataque NXDOMAIN y la detección de malos actores, las consultas no reveladas pueden provocar la finalización del Microkernel de gestión de tráfico (TMM). NOTA: Las versiones de software que han llegado al final del soporte técnico… | |
| Analizada | Alta (7.5) | 74% | 💥 PoC | Netapp HCI Baseboard Management ControllerNetapp Active IQ Unified ManagerNetapp Bootstrap OSPowerdns Recursor+4 | 14/2/2024 | 17/6/2026 | El aspecto Closest Encloser Proof del protocolo DNS (en RFC 5155 cuando se omite la guía RFC 9276) permite a atacantes remotos provocar una denegación de servicio (consumo de CPU para cálculos SHA-1) a través de respuestas DNSSEC en un ataque de subdominio aleatorio, también conocido como " Problema NSEC3". La… | |
| Analizada | Crítica (9.8) | 0.75% | — | Code-projects Task Manager | 14/2/2024 | 17/6/2026 | Se descubrió que la aplicación Task Manager v1.0 contiene una vulnerabilidad de inyección SQL a través del parámetro projectID en /TaskManager/EditProject.php. | |
| Analizada | Media (6.1) | 0.41% | — | Code-projects Task Manager | 14/2/2024 | 17/6/2026 | Se descubrió que la aplicación Simple Admin Panel v1.0 contiene una vulnerabilidad de inyección SQL a través del parámetro orderID en /adminView/viewEachOrder.php. | |
| Analizada | Crítica (9.8) | 0.68% | — | Code-projects Task Manager | 14/2/2024 | 17/6/2026 | Se descubrió que la aplicación Task Manager v1.0 contenía una vulnerabilidad de inyección SQL a través del parámetro taskID en /TaskManager/EditTask.php. | |
| Analizada | Media (6.1) | 0.46% | — | Code-projects Task Manager | 14/2/2024 | 17/6/2026 | Una vulnerabilidad de Cross-Site Scripting (XSS) en la aplicación Task Manager v1.0 permite a los atacantes ejecutar scripts web o HTML arbitrarios a través de un payload manipulado inyectado en el parámetro Nombre de tarea /TaskManager/Task.php. | |
| Analizada | Media (6.1) | 0.41% | — | Code-projects Task Manager | 14/2/2024 | 17/6/2026 | Una vulnerabilidad de Cross-Site Scripting (XSS) en la aplicación Task Manager v1.0 permite a los atacantes ejecutar scripts o HTML arbitrarios a través de un payload manipulado inyectado en el parámetro Nombre del proyecto /TaskManager/Projects.php. | |
| Modificada | Crítica (9.8) | 1.1% | 💥 PoC | Rems School Task Manager | 13/2/2024 | 17/6/2026 | Sourcecodester School Task Manager 1.0 permite la inyección SQL a través del parámetro 'subjet'. | |
| Modificada | Alta (7.5) | 1.1% | — | ISC BindNetapp Active IQ Unified Manager | 13/2/2024 | 17/6/2026 | Para mantener eficiente su base de datos de caché, `named` que se ejecuta como un solucionador recursivo intenta ocasionalmente limpiar la base de datos. Utiliza varios métodos, incluidos algunos que son asincrónicos: primero se asigna una pequeña porción de memoria que apunta al elemento de caché que se puede limpiar… | |
| Modificada | Media (5.3) | 0.63% | — | ISC BindNetapp Active IQ Unified Manager | 13/2/2024 | 17/6/2026 | Si un caché de resolución tiene una gran cantidad de registros ECS almacenados para el mismo nombre, el proceso de limpieza del nodo de la base de datos del caché para este nombre puede afectar significativamente el rendimiento de la consulta. Este problema afecta a las versiones de BIND 9, 9.11.3-S1 a 9.11.37-S1,… | |
| Modificada | Alta (7.5) | 1.2% | — | Netapp Active IQ Unified ManagerFedoraproject FedoraISC Bind | 13/2/2024 | 17/6/2026 | Una mala interacción entre DNS64 y el servidor obsoleto puede causar que "named" falle con una falla de aserción durante la resolución recursiva, cuando ambas funciones están habilitadas. Este problema afecta a las versiones de BIND 9, 9.16.12 a 9.16.45, 9.18.0 a 9.18.21, 9.19.0 a 9.19.19, 9.16.12-S1 a 9.16.45-S1 y… | |
| Modificada | Alta (7.5) | 1.2% | — | Netapp Active IQ Unified ManagerFedoraproject FedoraISC Bind | 13/2/2024 | 17/6/2026 | Una falla en el código de manejo de consultas puede causar que `named` se cierre prematuramente con un error de aserción cuando: - `nxdomain-redirect ;` está configurado, y - el solucionador recibe una consulta PTR para una dirección RFC 1918 que normalmente dar como resultado una respuesta NXDOMAIN autorizada. Este… | |
| Modificada | Alta (8.8) | 0.56% | — | Dell Powerprotect Data Manager | 13/2/2024 | 17/6/2026 | Dell PowerProtect Data Manager, versión 19.15 y versiones anteriores, contienen un mecanismo de recuperación de contraseñas débil para contraseñas olvidadas. Un atacante remoto no autenticado podría explotar esta vulnerabilidad, lo que provocaría un acceso no autorizado a la aplicación con privilegios de la cuenta… | |
| Modificada | Alta (7.2) | 1.4% | — | Dell Powerprotect Data Manager | 13/2/2024 | 17/6/2026 | Dell PowerProtect Data Manager, versión 19.15 y versiones anteriores, contienen una vulnerabilidad de inyección de comandos del sistema operativo. Un atacante remoto con privilegios elevados podría explotar esta vulnerabilidad, lo que llevaría a la ejecución de comandos arbitrarios del sistema operativo en el sistema… | |
| Modificada | Alta (7.2) | 3.3% | 💥 Exploit | Storeapps Smart Manager | 12/2/2024 | 17/6/2026 | El complemento Smart Manager de WordPress anterior a 8.28.0 no sanitiza ni escapa adecuadamente un parámetro antes de usarlo en una declaración SQL, lo que genera una inyección de SQL explotable por usuarios con privilegios elevados, como el administrador. | |
| Modificada | Alta (8.8) | 0.50% | — | Mage-people Event Manager AND Tickets Selling FOR Woocommerce | 12/2/2024 | 17/6/2026 | Vulnerabilidad de deserialización de datos no confiables en MagePeople Team Event Manager and Tickets Selling Plugin for WooCommerce – WpEvently – WordPress Plugin. Este problema afecta a Event Manager and Tickets Selling Plugin for WooCommerce – WpEvently – WordPress Plugin: desde n/a hasta 4.1.1. | |
| Analizada | Media (4.3) | 0.45% | — | Unify Openscape Voice Trace Manager | 8/2/2024 | 17/6/2026 | Se descubrió un problema en Atos Unify OpenScape Voice Trace Manager V8 anterior a V8 R0.9.11. Permite path traversal autenticado en la interfaz de usuario. | |
| Analizada | Alta (8.8) | 1.2% | — | Unify Openscape Voice Trace Manager | 8/2/2024 | 17/6/2026 | Se descubrió un problema en Atos Unify OpenScape Voice Trace Manager V8 anterior a V8 R0.9.11. Permite la inyección de comandos autenticados a través de ftp. | |
| Analizada | Media (6.1) | 0.33% | — | Unify Openscape Voice Trace Manager | 8/2/2024 | 17/6/2026 | Se descubrió un problema en Atos Unify OpenScape Voice Trace Manager V8 anterior a V8 R0.9.11. Permite cross-site scripting (XSS) no autenticado almacenado en el componente de administración a través de una solicitud de acceso. | |
| Modificada | Media (4.8) | 0.32% | — | Pluginus Bear - Woocommerce Bulk Editor AND Products Manager Professional | 8/2/2024 | 17/6/2026 | Vulnerabilidad de neutralización inadecuada de la entrada durante la generación de páginas web ('Cross-site Scripting') en realmag777 BEAR – Bulk Editor and Products Manager Professional for WooCommerce by Pluginus.Net permite almacenar XSS. Este problema afecta a BEAR – Bulk Editor y Products Manager Professional… | |
| Modificada | Alta (7.5) | 0.53% | — | IBM Security Access Manager Container | 7/2/2024 | 17/6/2026 | IBM Security Access Manager Container 10.0.0.0 a 10.0.6.1 no requiere que las imágenes de Docker tengan contraseñas seguras de forma predeterminada, lo que facilita que los atacantes comprometan las cuentas de usuario. ID de IBM X-Force: 261196. |