Vulnerabilidades

Resumen — últimos 7 días

Vulnerabilidades nuevas4639▼ 745 respecto a la semana anterior
Críticas / altas1741▼ 1325 respecto a la semana anterior
Nueva explotación activa (KEV)8▼ 1 respecto a la semana anterior
Sin puntuar (sin CVSS)973▲ 874 respecto a la semana anterior
Más filtros
–

287 resultados, ordenados por fecha de publicación (más recientes primero)

CVEEstadoSeveridadEPSS Explotación activaTecnologías afectadasPublicada ▼Modificada Descripción
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan campos con codificación RFC2047, lo que puede ser interpretado de manera diferente por clientes de correo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante encapsulación MIME que usa campos de comentarios RFC822, lo que puede ser interpretado como otros campos por clientes de correo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan entrecomillado malformado en cabeceras MIME, parámetros y valores, incluyendo (1) campos que no deberían ser entrecomillados, (2) comillas…
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan espacios en blanco de manera inusual, lo que puede ser interpretado diferentemente por clientes de correo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan valores Content-Transfer-Encoding no estándar pero ampliamente soportados, como (1) uuencode, (2) mac-binhex40, y (3) yenc, lo que puede ser…
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan codificicación RFC2231, lo que puede ser interpretado de forma variable por clientes de correo.
ModificadaMedia (5)1.6%—F-secure Anti-virusF-secure Content Scanner ServerF-secure Internet Gatekeeper9/9/200416/6/2026
El servidor de análisis de contenido (Content Scanner Server) en F-Secure Anti-Virus for Microsoft Exchange 6.21 y anteriores, F-Secure Anti-Virus for Microsoft Exchange 6.01 y anteriores, y F-Secure Internet Gatekeeper 6.32 y anteriores permite a atacantes remotos provocar una denegación de servicio (caída del…
ModificadaMedia (6.4)4.1%—Clearswift MailsweeperF-secure Anti-virusF-secure FOR FirewallsF-secure Internet Security+918/8/200416/6/2026
Múltiples vulnerabilidades de atravesamiento de directorios en LHA 1.14 permite a atacantes locales o usuarios locales crear ficheros arbitrarios mediante un archivo LHA conteniendo nombres de fichero con secuencias (1) ".." (punto punto) o (2) rutas absolutas con barra inicial doble ("//ruta/absoluta").
ModificadaAlta (10)10%—Clearswift MailsweeperF-secure Anti-virusF-secure FOR FirewallsF-secure Internet Security+918/8/200416/6/2026
Múltiples desbordamientos de búfer basados en la pila en la función get_header de header.c de LHA 1.14 utilizado en productos como Barracuda Spam Firewall, permite a atacantes remotos o a usuarios locales ejecutar código arbitrario mediante nombres de fichero o de directorio largos en un archivo LHA, lo que dispara el…
ModificadaBaja (2.1)0.39%—DAN Mueth Scrollkeeper4/10/200216/6/2026
scrollkeeper-get-cl en ScrollKeeper 0.3 a 0.3.11 permite a usuarios locales crear y sobreescribir ficheros mediante un ataque de enlaces simbólicos (symink attack) en los ficheros temporales scrollkeeper-tempfile.x
ModificadaMedia (5)6.5%ExploitMicroburst Ustorekeeper Online Shopping System18/6/200116/6/2026
Vulnerabilidad de salto de directorios (directory traversal) en ustorekeeper 1.61 que permite a atacantes remotos leer archivos arbitrarios mediante un .. (punto punto) en el parámetro file.
ModificadaAlta (7.5)4.1%ExploitInfopulse Gatekeeper13/7/200016/6/2026
Desbordamiento de búfer en Infopulse Gatekeeper 3.5 y anteriores permite a atacantes remotos ejecutar comandos arbitrarios mediante una cadena larga.
Orbitaley — Vulnerabilidades