Vulnerabilidades

Resumen — últimos 7 días

Vulnerabilidades nuevas3545▲ 892 respecto a la semana anterior
Críticas / altas1679▲ 279 respecto a la semana anterior
Nueva explotación activa (KEV)5→ sin cambios respecto a la semana anterior
Sin puntuar (sin CVSS)256▲ 244 respecto a la semana anterior
–

3284 resultados, ordenados por fecha de publicación (más recientes primero)

CVEEstadoSeveridadEPSS Explotación activaTecnologías afectadasPublicada ▼Modificada Descripción
ModificadaMedia (5)1.3%—Inter7 VpopmailAI31/12/200416/6/2026
Format string vulnerability in vsybase.c in vpopmail 5.4.2 and earlier has unknown impact and attack vectors. NOTE: in a followup post, it was observed that the source code used constants that, when compiled, became static format strings. Thus this is not a vulnerability
ModificadaAlta (7.5)3.5%💥 ExploitMacallan Mail Solution31/12/200416/6/2026
Macallan Mail Solution 2.8.4.6 (Build 260), and possibly earlier versions, allows remote attackers to bypass authentication in the web interface via an HTTP GET request with two slashes ("//") after the server name.
ModificadaAlta (7.5)5.9%💥 Exploit1ST Class Internet Solutions 1ST Class Mail Server31/12/200416/6/2026
Buffer overflow in the POP3 server in 1st Class Mail Server 4.0 allows remote attackers to cause a denial of service (crash) and possibly execute arbitrary code via an APOP USER command with a long second parameter (digest).
ModificadaMedia (5)2.1%—Symantec Brightmail Antispam17/12/200416/6/2026
The character converters in the Spamhunter and Language ID modules for Symantec Brightmail AntiSpam 6.0.1 before patch 132 allow remote attackers to cause a denial of service (crash) via messages with the ISO-8859-10 character set, which is not recognized by the converters.
ModificadaMedia (5)7.6%💥 ExploitMailreader.comDebian Linux6/12/200416/6/2026
Vulnerabilidad de atravesamiento de directorios en nph-mr.cgi en Mailreader.com 2.3.20 a 2.3.31 permite a atacantes remotos ver ficheros de su elección mediante secuencias .. (punto punto) y un byte nulo (%00) en el parámetro configLanguage
ModificadaAlta (7.2)0.39%—Mandrakesoft Mandrake Multi Network FirewallSuse Email ServerSuse Linux Connectivity ServerSuse Linux Database Server+96/12/200416/6/2026
Multiples vulnerabilidades desconocidas en el kernel 2.6 de Linux permite a usuarios locales ganar privilegios o acceder a memoria del kernel, un grupo de vulerabilidades distinto de los identificado por CAN-2004-0495, como se ha encontrado con la herramienta de comprobación de código fuente Sparse
ModificadaAlta (10)3.6%—Mailreader.com6/12/200416/6/2026
compose.cgi en Mailreader.com 2.3.30 y 2.3.31, cuando se usa Sendmail como Agente de Transferencia de Correo (MTA), permite a atacantes remotos ejecutar código arbitrario mediante metacaractéres de shell en la variable de configuración RealMail
ModificadaAlta (10)5.0%—Seattle LAB Software Slmail PRO23/11/200416/6/2026
Stack-based buffer overflows in SL Mail Pro 2.0.9 allow remote attackers to execute arbitrary code via (1) user.dll, (2) loadpageadmin.dll or (3) loadpageuser.dll.
ModificadaAlta (9.3)2.1%—JOE Lumbroso Acks Formmail.php23/11/200416/6/2026
La función check_referer() en Formmail.php 5.0 y anteriores permite a atacantes remotos saltarse restricciones de acceso mediante un Referente HTTP vacío o suplantado, como se ha demostrado usando una aplicación en el mismo servidor web que contiene un problema de secuencias de comandos en sitios cruzados.
ModificadaAlta (10)2.5%—Extremail23/11/200416/6/2026
Extremail 1.5.9 does not check passwords correctly when they are all digits or begin with a digit, which allows remote attackers to gain privileges.
ModificadaBaja (2.1)0.33%—Mailmgr23/11/200416/6/2026
Mailmgr 1.2.3 permite a usuarios locales sobreescribir ficheros de su elección mediane un ataque de enlaces simbólicos en (1) /tmp/mailmgr.unsort, (2) /tmp/mailmgr.tmp, o (3) /tmp/mailmgr.sort.
ModificadaAlta (10)68%💥 ExploitIpswitch Imail23/11/200416/6/2026
Desbordamiento de búfer en el demonio Lightweight Directory Access Protocol (LDAP) daemon (iLDAP.exe 3.9.15.10) de Ipswitch IMail Server 8.03 permite a atacantes remotos causar una denegación de servicio (caída) y ejecutar código de su elección mediante un mensaje LDAP con una etiqueta de longitud larga.
ModificadaAlta (10)7.5%—Seattle LAB Software Slmail PRO23/11/200416/6/2026
Stack-based buffer overflow in Supervisor Report Center in SL Mail Pro 2.0.9 and earlier allows remote attackers to execute arbitrary code via an HTTP request with a long HTTP sub-version.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan valores Content-Transfer-Encoding no estándar pero ampliamente soportados, como (1) uuencode, (2) mac-binhex40, y (3) yenc, lo que puede ser…
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan espacios en blanco de manera inusual, lo que puede ser interpretado diferentemente por clientes de correo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan codificicación RFC2231, lo que puede ser interpretado de forma variable por clientes de correo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante encapsulación MIME que usa campos de comentarios RFC822, lo que puede ser interpretado como otros campos por clientes de correo.
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan caractéres de separación no estándar, o usan separadores estándar de manera incorrecta, dentro de cabeceras, campos, parámetros o valores MIME,…
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan entrecomillado malformado en cabeceras MIME, parámetros y valores, incluyendo (1) campos que no deberían ser entrecomillados, (2) comillas…
ModificadaAlta (7.5)2.4%—Clearswift MailsweeperF-secure Internet GatekeeperPaul L Daniels Ripmime20/10/200416/6/2026
Múltiples productos de pasarelas de seguridad de contenidos y antivirus pueden permitir a atacantes remotos saltarse restricciones de contenido mediante mensajes MIME que usan campos con codificación RFC2047, lo que puede ser interpretado de manera diferente por clientes de correo.
ModificadaAlta (7.5)63%💥 ExploitTabslab MailcarrierAI16/10/200416/6/2026
Buffer overflow in MailCarrier 2.51 allows remote attackers to execute arbitrary code via a long (1) EHLO and possibly (2) HELO command.
ModificadaAlta (7.5)1.7%—Icewarp WEB Mail12/10/200416/6/2026
accountsettings_add.html in Merak Mail Server 7.4.5 with Icewarp Web Mail 5.2.7 and possibly other versions allow remote attackers to create text files with arbitrary content via the accountid parameter.
ModificadaAlta (7.5)1.7%—Icewarp WEB Mail12/10/200416/6/2026
attachment.html in Merak Mail Server 7.4.5 with Icewarp Web Mail 5.2.7 and possibly other versions allows remote attackers to view other users' attachments by specifying the username and message ID in an HTTP request.
ModificadaMedia (5)1.6%—Icewarp WEB Mail12/10/200416/6/2026
Merak Mail Server 7.4.5 with Icewarp Web Mail 5.2.7 and possibly other versions allows remote attackers to gain sensitive information via a direct request to (1) accountsettings_add.html or (2) topmenu.html.
ModificadaAlta (7.5)1.5%—Icewarp WEB MailMerak Mail Server12/10/200416/6/2026
viewaction.html in Merak Mail Server 7.4.5 with Icewarp Web Mail 5.2.7 and possibly other versions allows remote attackers to (1) delete arbitrary files via the originalfolder parameter or (2) move arbitrary files via the messageid parameter.
Orbitaley — Vulnerabilidades