Vulnerabilidades

Resumen — últimos 7 días

Vulnerabilidades nuevas3068▼ 293 respecto a la semana anterior
Críticas / altas1294▼ 152 respecto a la semana anterior
Nueva explotación activa (KEV)2▼ 8 respecto a la semana anterior
Sin puntuar (sin CVSS)569▲ 152 respecto a la semana anterior
Más filtros
–

37.938 resultados, ordenados por fecha de publicación (más recientes primero)

CVEEstadoSeveridadEPSS Explotación activaTecnologías afectadasPublicada ▼Modificada Descripción
ModificadaMedia (6.1)0.70%PoCCmsmadesimple CMS Made Simple25/9/202317/6/2026
La vulnerabilidad de Cross-Site Scripting (XSS) en cmsmadesimple v.2.2.18 permite a un atacante local ejecutar código arbitrario a través de un payload manipulado inyectado en los componentes Nombre de la base de datos, Usuario de la base de datos o Puerto de la base de datos.
ModificadaMedia (5.3)2.7%PoCH3C Gr-1100-p FirmwareH3C Gr-1108-p FirmwareH3C Gr-1200w FirmwareH3C Gr-1800ax Firmware+1124/9/202317/6/2026
Una vulnerabilidad clasificada como problemática fue encontrada en H3C GR-1100-P, GR-1108-P, GR-1200W, GR-1800AX, GR-2200, GR-3200, GR-5200, GR-8300, ER2100n, ER2200G2, ER3200G2 , ER3260G2, ER5100G2, ER5200G2 y ER6300G2 hasta 20230908. Esta vulnerabilidad afecta a código desconocido del archivo /userLogin.asp del…
ModificadaCrítica (9.8)2.2%PoCJeecg Boot22/9/202317/6/2026
Vulnerabilidad de inyección SQL en jeecgboot jeecg-boot v 3.0, 3.5.3 que permite a un atacante remoto ejecutar código arbitrario a través de una solicitud manipulada al componente report/jeecgboot/jmreport/queryFieldBySql.
ModificadaCrítica (9.8)1.1%PoCProjectworlds Asset Management System Project IN PHP22/9/202317/6/2026
Projectworldsl Assets-management-system-in-php 1.0 es vulnerable a la inyección SQL a través del parámetro "id" en delete.php.
AnalizadaMedia (6.1)64%⚠ Explotación activaPoCRoundcube WebmailDebian Linux22/9/202317/6/2026
Roundcube anterior a 1.4.14, 1.5.x anterior a 1.5.4 y 1.6.x anterior a 1.6.3 permiten XSS a través de mensajes de texto/correo electrónico plano con enlaces manipuados debido al comportamiento de program/lib/Roundcube/rcube_string_replacer.php.
ModificadaCrítica (9.8)44%ExploitFrangoteam Fuxa21/9/202317/6/2026
FUXA <= 1.1.12 es vulnerable a la inyección SQL a través de /api/signin.
ModificadaAlta (7.5)1.7%PoCFrangoteam Fuxa21/9/202317/6/2026
FUXA <= 1.1.12 es vulnerable a Local mediante Inclusión vía /api/download.
ModificadaAlta (7.5)1.8%PoCFrangoteam Fuxa21/9/202317/6/2026
Un ataque de inyección SQL en FUXA <= 1.1.12 permite la filtración de información confidencial de la base de datos.
ModificadaAlta (7.5)1.4%PoCFrangoteam Fuxa21/9/202317/6/2026
FUXA <= 1.1.12 tiene una vulnerabilidad de inclusión de Archivos Locales a través de file=fuxa.log
ModificadaAlta (7)0.64%PoCOpenprinting CupsOpenprinting LibppdFedoraproject FedoraDebian Linux21/9/202317/6/2026
Debido a un error al validar la longitud proporcionada por un documento PPD PostScript creado por un atacante, CUPS y libppd son susceptibles a un desbordamiento del búfer y posiblemente a la ejecución de código. Este problema se solucionó en la versión 2.4.7 de CUPS, lanzada en septiembre de 2023.
AnalizadaAlta (8.8)24%⚠ Explotación activaPoCApple IpadosApple Iphone OSApple MacosFedoraproject Fedora+1021/9/202317/6/2026
El problema se solucionó con controles mejorados. Este problema se solucionó en Safari 17, iOS 16.7 y iPadOS 16.7, macOS Sonoma 14. El procesamiento de contenido web puede provocar la ejecución de código arbitrario. Apple tiene conocimiento de un informe que indica que este problema puede haber sido explotado…
AnalizadaAlta (7.8)9.5%⚠ Explotación activaPoCApple IpadosApple Iphone OSApple Macos21/9/202317/6/2026
El problema se solucionó con controles mejorados. Este problema se solucionó en macOS Monterey 12.7, macOS Ventura 13.6, iOS 16.7 y iPadOS 16.7. Un atacante local podría aumentar sus privilegios. Apple tiene conocimiento de un informe que indica que este problema puede haber sido explotado activamente en versiones de…
AnalizadaMedia (5.5)13%⚠ Explotación activaPoCApple IpadosApple Iphone OSApple Macos21/9/202317/6/2026
Se solucionó un problema de validación de certificados. Este problema se solucionó en macOS Ventura 13.6, iOS 16.7 y iPadOS 16.7. Es posible que una aplicación maliciosa pueda eludir la validación de firmas. Apple tiene conocimiento de un informe que indica que este problema puede haber sido explotado activamente en…
ModificadaCrítica (9.8)2.4%PoCJerryscript20/9/202317/6/2026
Vulnerabilidad de Desbordamiento de Búfer en JerryScript versión 3.0, permite a atacantes remotos ejecutar código arbitrario a través del componente ecma_stringbuilder_append_raw en /jerry-core/ecma/base/ecma-helpers-string.c.
ModificadaAlta (7.5)32%ExploitMyprestamodules Product Catalog (csv, Excel) ImportUpdateproducts Project Updateproducts20/9/202317/6/2026
Se descubrió que MyPrestaModules Prestashop Module v6.2.9 y UpdateProducts Prestashop Module v3.6.9 contienen una vulnerabilidad de divulgación de información PHPInfo a través de send.php.
ModificadaMedia (6.1)0.87%ExploitMsaad1999 Php-login-system20/9/202317/6/2026
Una vulnerabilidad de Cross-Site Scripting (XSS) reflejada en PHP-Login-System 2.0.1 de msaad1999 permite a atacantes remotos ejecutar JavaScript de su elección en el navegador web de un usuario, al incluir un payload malicioso en el parámetro 'validator' en '/reset -contraseña'.
ModificadaMedia (6.8)1.3%PoCSkyworth OS20/9/202317/6/2026
El sistema operativo Skyworth 3.0 es vulnerable a Directory Traversal.
ModificadaCrítica (9.8)3.7%ExploitDigitaldruid Hoteldruid20/9/202317/6/2026
Se descubrió que Hoteldruid v3.0.5 contenía una vulnerabilidad de inyección SQL a través del parámetro id_utente_log en /hoteldruid/personalizza.php.
ModificadaCrítica (9.8)4.2%ExploitDigitaldruid Hoteldruid20/9/202317/6/2026
Se descubrió que Hoteldruid v3.0.5 contenía una vulnerabilidad de inyección SQL a través del parámetro n_utente_agg en /hoteldruid/interconnessioni.php.
ModificadaMedia (4.3)3.9%PoCJenkins20/9/202317/6/2026
Jenkins 2.50 a 2.423 (ambos inclusive), LTS 2.60.1 a 2.414.1 (ambos inclusive) no excluye variables de compilación confidenciales (por ejemplo, valores de parámetros de contraseña) de la búsqueda en el widget del historial de compilación, lo que permite a los atacantes con permiso de elemento/lectura. para obtener…
ModificadaCrítica (9.8)70%ExploitDlink D-view 820/9/202317/6/2026
El uso de una clave estática para proteger un token JWT utilizado en la autenticación de usuario puede permitir una omisión de autenticación en D-Link D-View 8 v2.0.1.28
ModificadaAlta (8.8)3.6%PoCLinux Kernel20/9/202317/6/2026
La poda incorrecta del verificador en BPF en el kernel de Linux >=5.4 conduce a que las rutas de código inseguras se marquen incorrectamente como seguras, lo que resulta en lectura/escritura arbitraria en la memoria del kernel, escalada de privilegios lateral y escape de contenedor.
ModificadaMedia (5.3)1.5%PoCGraphql20/9/202317/6/2026
Las versiones del paquete graphql desde 16.3.0 y anteriores a 16.8.1 son vulnerables a la Denegación de Servicio (DoS) debido a comprobaciones insuficientes en el archivo OverlappingFieldsCanBeMergedRule.ts al analizar consultas grandes. Esta vulnerabilidad permite a un atacante degradar el rendimiento del sistema.…
ModificadaMedia (4.8)0.14%PoCNvidia Geforce NOW20/9/202317/6/2026
NVIDIA GeForce Now para Android contiene una vulnerabilidad en el componente de inicio del juego, donde una aplicación maliciosa en el mismo dispositivo puede procesar la intención implícita destinada al componente de transmisión. Una explotación exitosa de esta vulnerabilidad puede provocar una divulgación limitada…
ModificadaAlta (8.8)2.0%PoCOpenupload Project Openupload19/9/202317/6/2026
Vulnerabilidad de Carga de Archivos en Openupload Stable v.0.4.3 permite a un atacante remoto ejecutar código arbitrario a través del parámetro de acción del archivo compress-inc.php.