Vulnerabilidades

Resumen — últimos 7 días

Vulnerabilidades nuevas3615▼ 1060 respecto a la semana anterior
Críticas / altas1429▼ 1221 respecto a la semana anterior
Nueva explotación activa (KEV)7→ sin cambios respecto a la semana anterior
Sin puntuar (sin CVSS)701▲ 641 respecto a la semana anterior
Más filtros
–

520 resultados, ordenados por fecha de publicación (más recientes primero)

CVEEstadoSeveridadEPSS Explotación activaTecnologías afectadasPublicada ▼Modificada Descripción
AnalizadaMedia (5.9)30%ExploitDiscourse19/12/202417/6/2026
Discourse es una plataforma de código abierto para debates comunitarios. Esta vulnerabilidad solo afecta a las instancias de Discourse configuradas para usar `FileStore::LocalStore`, lo que significa que las cargas y las copias de seguridad se almacenan localmente en el disco. Si un atacante conoce el nombre del…
AnalizadaMedia (6.1)0.29%PoCDiscourse19/12/202417/6/2026
Discourse es una plataforma de código abierto para debates comunitarios. Los usuarios que hagan clic en las miniaturas de la caja de luz podrían verse afectados. Este problema está corregido en la última versión de Discourse. Se recomienda a los usuarios que actualicen la versión. No existen workarounds para esta…
AplazadaCrítica (9.3)1.2%PoCChriscarvache EtemplatesAI16/12/202417/6/2026
La vulnerabilidad de neutralización incorrecta de elementos especiales utilizados en un comando SQL ('Inyección SQL') en Chris Carvache eTemplates permite la inyección SQL. Este problema afecta a eTemplates: desde n/a hasta 0.2.1.
AnalizadaMedia (6.9)1.00%PoCCodezips Technical Discussion Forum12/12/202417/6/2026
Se ha encontrado una vulnerabilidad clasificada como crítica en Codezips Technical Discussion Forum 1.0. Esta vulnerabilidad afecta al código desconocido del archivo /signuppost.php. La manipulación del argumento Username conduce a una inyección SQL. El ataque puede iniciarse de forma remota. El exploit se ha hecho…
AnalizadaAlta (7.5)13%ExploitCisco Catalyst Sd-wan Manager18/11/202417/6/2026
Una vulnerabilidad en los puntos finales de datos de la aplicación de Cisco SD-WAN vManage Software podría permitir que un atacante remoto no autenticado obtenga acceso a información confidencial. La vulnerabilidad se debe a una validación incorrecta de las secuencias de caracteres de directory traversal dentro de las…
AnalizadaAlta (8.2)1.7%ExploitDiscourse8/10/202417/6/2026
Discourse es una plataforma de código abierto para debates comunitarios. Un atacante puede realizar varias solicitudes XHR hasta que la caché se envenene con una respuesta sin ningún dato precargado. Este problema solo afecta a los visitantes anónimos del sitio. Este problema se ha solucionado en la última versión de…
AnalizadaAlta (8.6)0.98%PoCCisco IOS XE25/9/202417/6/2026
Una vulnerabilidad en la implementación del código de reensamblado de fragmentación de IPv4 en el software Cisco IOS XE podría permitir que un atacante remoto no autenticado provoque una condición de denegación de servicio (DoS) en un dispositivo afectado. Esta vulnerabilidad se debe a una administración incorrecta de…
AnalizadaAlta (7.5)52%ExploitCisco Smart License Utility4/9/202417/6/2026
Una vulnerabilidad en Cisco Smart Licensing Utility podría permitir que un atacante remoto no autenticado acceda a información confidencial. Esta vulnerabilidad se debe a un exceso de verbosidad en un archivo de registro de depuración. Un atacante podría aprovechar esta vulnerabilidad enviando una solicitud HTTP…
AnalizadaCrítica (9.8)97%⚠ Explotación activaExploitCisco Smart License Utility4/9/202417/6/2026
Una vulnerabilidad en Cisco Smart Licensing Utility podría permitir que un atacante remoto no autenticado inicie sesión en un sistema afectado mediante una credencial administrativa estática. Esta vulnerabilidad se debe a una credencial de usuario estática no documentada para una cuenta administrativa. Un atacante…
AplazadaAlta (7.5)4.7%PoCISC BindAI23/7/202417/6/2026
Un cliente malintencionado puede enviar muchos mensajes DNS a través de TCP, lo que podría provocar que el servidor se vuelva inestable mientras el ataque está en curso. El servidor puede recuperarse una vez que cese el ataque. El uso de ACL no mitigará el ataque. Este problema afecta a las versiones 9.18.1 a 9.18.27,…
AnalizadaCrítica (10)81%ExploitCisco Smart Software Manager On-prem17/7/202417/6/2026
Una vulnerabilidad en el sistema de autenticación de Cisco Smart Software Manager On-Prem (SSM On-Prem) podría permitir que un atacante remoto no autenticado cambie la contraseña de cualquier usuario, incluidos los usuarios administrativos. Esta vulnerabilidad se debe a una implementación incorrecta del proceso de…
AnalizadaMedia (6.7)4.3%⚠ Explotación activaPoCCisco Nx-os1/7/202417/6/2026
Una vulnerabilidad en la CLI del software Cisco NX-OS podría permitir que un atacante local autenticado ejecute comandos arbitrarios como root en el sistema operativo subyacente de un dispositivo afectado. Esta vulnerabilidad se debe a una validación insuficiente de los argumentos que se pasan a comandos CLI de…
ModificadaMedia (6.1)0.65%PoCCisco Finesse5/6/202417/6/2026
Una vulnerabilidad en la interfaz de administración basada en web de Cisco Finesse podría permitir que un atacante remoto no autenticado lleve a cabo un ataque XSS almacenado explotando una vulnerabilidad RFI. Esta vulnerabilidad se debe a una validación insuficiente de la entrada proporcionada por el usuario para…
ModificadaMedia (5.3)23%ExploitCisco Finesse5/6/202417/6/2026
Una vulnerabilidad en la interfaz de administración basada en web de Cisco Finesse podría permitir que un atacante remoto no autenticado lleve a cabo un ataque SSRF en un sistema afectado. Esta vulnerabilidad se debe a una validación insuficiente de la entrada proporcionada por el usuario para solicitudes HTTP…
AnalizadaAlta (7.6)4.1%PoCFortinet ForticlientCisco Anyconnect VPN ClientCisco Secure ClientPaloaltonetworks Globalprotect+56/5/202417/6/2026
Por diseño, el protocolo DHCP no autentica mensajes, incluida, por ejemplo, la opción de ruta estática sin clases (121). Un atacante con la capacidad de enviar mensajes DHCP puede manipular rutas para redirigir el tráfico VPN, lo que le permite leer, interrumpir o posiblemente modificar el tráfico de red que se…
AplazadaAlta (8.7)30%PoCCisco Integrated Management ControllerAI24/4/202417/6/2026
Una vulnerabilidad en la interfaz de administración basada en web de Cisco Integrated Management Controller (IMC) podría permitir que un atacante remoto autenticado con privilegios de nivel de administrador realice ataques de inyección de comandos en un sistema afectado y eleve sus privilegios a root. Esta…
AnalizadaAlta (7.3)0.89%PoCCisco Secure Client6/3/202417/6/2026
Una vulnerabilidad en el módulo ISE Posture (System Scan) de Cisco Secure Client para Linux podría permitir que un atacante local autenticado eleve los privilegios en un dispositivo afectado. Esta vulnerabilidad se debe al uso de un elemento de ruta de búsqueda no controlado. Un atacante podría aprovechar esta…
AnalizadaAlta (7.5)74%PoCNetapp HCI Baseboard Management ControllerNetapp Active IQ Unified ManagerNetapp Bootstrap OSPowerdns Recursor+414/2/202417/6/2026
El aspecto Closest Encloser Proof del protocolo DNS (en RFC 5155 cuando se omite la guía RFC 9276) permite a atacantes remotos provocar una denegación de servicio (consumo de CPU para cálculos SHA-1) a través de respuestas DNSSEC en un ataque de subdominio aleatorio, también conocido como " Problema NSEC3". La…
ModificadaAlta (7.5)100%PoCRedhat Enterprise LinuxMicrosoft Windows Server 2008Microsoft Windows Server 2012Microsoft Windows Server 2016+914/2/202417/6/2026
Ciertos aspectos DNSSEC del protocolo DNS (en RFC 4035 y RFC relacionados) permiten a atacantes remotos provocar una denegación de servicio (consumo de CPU) a través de una o más respuestas DNSSEC cuando hay una zona con muchos registros DNSKEY y RRSIG, también conocido como "KeyTrap". " asunto. La especificación del…
ModificadaCrítica (9.8)1.8%PoCDiscord28/1/202417/6/2026
Un problema en Discord para macOS versión 0.0.291 y anteriores permite a atacantes remotos ejecutar código arbitrario a través de la configuración RunAsNode y enableNodeClilnspectArguments.
ModificadaAlta (7.5)1.1%PoCStackideas Easydiscuss16/1/20249/7/2026
Vulnerabilidad de inyección SQL en StackIdeas EasyDiscuss v.5.0.5 y corregida en v.5.0.10 permite a un atacante remoto obtener información confidencial a través de una solicitud manipulada al parámetro search en el módulo Users.
ModificadaAlta (8.8)1.2%PoCKnovos Discovery16/1/202417/6/2026
Vulnerabilidad de inyección SQL en Knovos Discovery v.22.67.0 permite a un atacante remoto ejecutar código arbitrario a través del componente /DiscoveryProcess/Service/Admin.svc/getGridColumnStructure.
ModificadaMedia (6.5)0.80%PoCKnovos Discovery16/1/202417/6/2026
Un problema en Knovos Discovery v.22.67.0 permite a un atacante remoto obtener información confidencial a través del componente /DiscoveryReview/Service/CaseManagement.svc/GetProductSiteName.
ModificadaCrítica (9.8)0.71%PoCCisco Ironport Email Security ApplianceCisco Secure Email Gateway Firmware10/1/202417/6/2026
Las versiones de Hyland Perceived Filters anteriores al 8 de diciembre de 2023 (por ejemplo, 11.4.0.2647), tal como se utilizan en el software Cisco IronPort Email Security Appliance, Cisco Secure Email Gateway y varios productos que no son de Cisco, permiten a los atacantes desencadenar un fallo de segmentación y…
ModificadaMedia (5.9)94%ExploitOpenbsd OpensshPuttyFilezilla-project Filezilla ClientPanic Transmit 5+6418/12/202314/10/2026
El protocolo de transporte SSH con ciertas extensiones OpenSSH, que se encuentra en OpenSSH anterior a 9.6 y otros productos, permite a atacantes remotos eludir las comprobaciones de integridad de modo que algunos paquetes se omiten (del mensaje de negociación de extensión) y, en consecuencia, un cliente y un servidor…