Vulnerabilidades

Resumen — últimos 7 días

Vulnerabilidades nuevas4795▼ 470 respecto a la semana anterior
Críticas / altas1887▼ 1153 respecto a la semana anterior
Nueva explotación activa (KEV)8▲ 1 respecto a la semana anterior
Sin puntuar (sin CVSS)818▲ 709 respecto a la semana anterior
Más filtros
–

2298 resultados, ordenados por fecha de publicación (más recientes primero)

CVEEstadoSeveridadEPSS Explotación activaTecnologías afectadasPublicada ▼Modificada Descripción
AplazadaMedia (6.1)1.8%ExploitUnit4 Financials BY CodaAI19/3/202417/6/2026
Vulnerabilidad de Cross Site Scripting en Unit4 Financials de Coda v.2024Q1 permite a un atacante remoto escalar privilegios mediante una script manipulada al parámetro cols.
AnalizadaAlta (7.5)3.4%ExploitOpenclinic GA Project Openclinic GA19/3/202417/6/2026
Se descubrió un problema en OpenClinic GA 5.247.01. Un atacante puede realizar un directory path traversal a través del parámetro Página en una solicitud GET a main.do.
AnalizadaAlta (7.5)3.0%ExploitOpenclinic GA Project Openclinic GA19/3/202417/6/2026
Se descubrió un problema en OpenClinic GA 5.247.01. Se ha identificado una vulnerabilidad de divulgación de información en el componente printAppointmentPdf.jsp de OpenClinic GA. Al cambiar el parámetro AppointmentUid, un atacante puede determinar si existe una cita específica en función del mensaje de error.
AnalizadaCrítica (9.8)1.9%ExploitKelixin Communication Command AND Dispatch Project Kelixin Communication Command AND Dispatch19/3/202417/6/2026
Una vulnerabilidad fue encontrada en Fujian Kelixin Communication Command and Dispatch Platform hasta 20240318 y clasificada como crítica. Una función desconocida del archivo api/client/user/pwd_update.php es afectada por esta vulnerabilidad. La manipulación del argumento uuid conduce a la inyección de SQL. El ataque…
AnalizadaMedia (6.1)0.67%PoCBadgermeter Monitool12/3/202417/6/2026
Vulnerabilidad de Cross Site Scripting en Badger Meter Monitool que afecta a versiones hasta 4.6.3 y anteriores. Esta vulnerabilidad permite a un atacante remoto enviar un payload de JavaScript especialmente manipulado a un usuario autenticado y secuestrar parcialmente su sesión de navegador.
AnalizadaMedia (6.5)1.0%PoCBadgermeter Monitool12/3/202417/6/2026
Limitación incorrecta de la ruta a una vulnerabilidad de directorio restringido en Badger Meter Monitool que afecta a versiones hasta 4.6.3 y anteriores. Esta vulnerabilidad permite a un atacante autenticado recuperar cualquier archivo del dispositivo mediante la función de descarga de archivos.
AnalizadaMedia (5.5)0.49%PoCBadgermeter Monitool12/3/202417/6/2026
Vulnerabilidad de exposición de información en Badger Meter Monitool que afecta a versiones hasta 4.6.3 y anteriores. Un atacante local podría cambiar el parámetro del archivo de la aplicación a un archivo de registro obteniendo toda la información confidencial, como las credenciales de la base de datos.
AnalizadaAlta (7.5)2.2%PoCBadgermeter Monitool12/3/202417/6/2026
Vulnerabilidad de inyección SQL en Badger Meter Monitool que afecta a las versiones 4.6.3 y anteriores. Un atacante remoto podría enviar una consulta SQL especialmente manipulada al servidor a través del parámetro j_username y recuperar la información almacenada en la base de datos.
AplazadaMedia (4.8)0.81%PoCOscommerce CE PhoenixAI12/3/202417/6/2026
Vulnerabilidad de inyección HTML en CE Phoenix v1.0.8.20 y anteriores permite a un atacante remoto ejecutar código arbitrario, escalar privilegios y obtener información confidencial a través de un payload manipulado para el componente english.php.
ModificadaAlta (7.5)2.0%PoCLibexpat Project LibexpatFedoraproject FedoraNetapp Active IQ Unified ManagerNetapp Oncommand Workflow Automation+1010/3/202414/10/2026
libexpat hasta 2.6.1 permite un ataque de expansión de entidad XML cuando hay un uso aislado de analizadores externos (creados a través de XML_ExternalEntityParserCreate).
AplazadaMedia (6.3)0.83%PoCMini-tmallAI1/3/202417/6/2026
Una vulnerabilidad fue encontrada en Mini-Tmall hasta 20231017 y clasificada como crítica. Este problema afecta algún procesamiento desconocido del archivo ?r=tmall/admin/user/1/1. La manipulación del argumento orderBy conduce a la inyección SQL. El ataque puede iniciarse de forma remota. El exploit ha sido divulgado…
AnalizadaCrítica (9.1)0.88%PoCJupo Mezzanine28/2/202417/6/2026
Un problema en Mezzanine v6.0.0 permite a los atacantes eludir los controles de acceso manipulando el encabezado del Host.
ModificadaCrítica (9.8)1.1%PoCJupo Mezzanine28/2/202417/6/2026
Un problema en Mezzanine v6.0.0 permite a los atacantes eludir los mecanismos de control de acceso en el panel de administración mediante una solicitud manipulada.
AnalizadaAlta (7.5)74%PoCNetapp HCI Baseboard Management ControllerNetapp Active IQ Unified ManagerNetapp Bootstrap OSPowerdns Recursor+414/2/202417/6/2026
El aspecto Closest Encloser Proof del protocolo DNS (en RFC 5155 cuando se omite la guía RFC 9276) permite a atacantes remotos provocar una denegación de servicio (consumo de CPU para cálculos SHA-1) a través de respuestas DNSSEC en un ataque de subdominio aleatorio, también conocido como " Problema NSEC3". La…
ModificadaAlta (7.5)100%PoCRedhat Enterprise LinuxMicrosoft Windows Server 2008Microsoft Windows Server 2012Microsoft Windows Server 2016+914/2/202417/6/2026
Ciertos aspectos DNSSEC del protocolo DNS (en RFC 4035 y RFC relacionados) permiten a atacantes remotos provocar una denegación de servicio (consumo de CPU) a través de una o más respuestas DNSSEC cuando hay una zona con muchos registros DNSKEY y RRSIG, también conocido como "KeyTrap". " asunto. La especificación del…
ModificadaCrítica (9.8)1.8%PoCMiniorange Web3 - Crypto Wallet Login & NFT Token Gating12/2/202417/6/2026
El complemento Web3 de WordPress anterior a 3.0.0 es vulnerable a una omisión de autenticación debido a una verificación de autenticación incorrecta en el flujo de inicio de sesión en las funciones 'handle_auth_request' y 'hadle_login_request'. Esto hace posible que atacantes no autenticados inicien sesión como…
ModificadaAlta (8.8)1.1%PoCUnitedthemes Brooklyn12/2/202417/6/2026
Deserialización de vulnerabilidad de datos no confiables en UnitedThemes Brooklyn | Creative Multi-Purpose Responsive WordPress Theme. Este problema afecta a Brooklyn | Creative Multi-Purpose Responsive WordPress Theme: desde n/a hasta 4.9.7.6.
ModificadaAlta (8.8)34%ExploitMinio31/1/202417/6/2026
MinIO es un almacenamiento de objetos de alto rendimiento. Cuando alguien crea una clave de acceso, hereda los permisos de la clave principal. No solo para acciones `s3:*`, sino también para acciones `admin:*`. Lo que significa que, a menos que en algún lugar superior de la jerarquía de claves de acceso se denieguen…
ModificadaMedia (5.3)0.91%ExploitNinjateam Fastdup16/1/202417/6/2026
El complemento FastDup de WordPress anterior a 2.2 no impide el listado de directorios en directorios confidenciales que contienen archivos de exportación.
ModificadaAlta (7.5)38%ExploitWpchill Download Monitor8/1/202417/6/2026
Exposición de información confidencial a una vulnerabilidad de actor no autorizado en WPChill Download Monitor. Este problema afecta a Download Monitor: desde n/a hasta 4.7.60.
ModificadaAlta (7.5)40%ExploitCodexonics Prime Mover8/1/202417/6/2026
El complemento Migrate WordPress Website & Backups de WordPress anterior a 1.9.3 no impide la lista de directorios en directorios confidenciales que contienen archivos de exportación.
ModificadaAlta (7)0.38%PoCCanonical SnapdCanonical Ubuntu Linux8/1/202417/6/2026
Condición de ejecución en must_mkdir_and_open_with_perms() de snap-confine
ModificadaAlta (7)1.4%PoCLinux KernelCanonical Ubuntu Linux8/1/202414/10/2026
io_uring UAF, recolección de basura Unix SCM
ModificadaAlta (7.8)5.9%PoCLinux KernelCanonical Ubuntu Linux8/1/202414/10/2026
Se descubrió que la implementación del filtro cls_route en el kernel de Linux no eliminaba un filtro antiguo de la tabla hash antes de liberarlo si su identificador tenía el valor 0.
AnalizadaAlta (7.8)10%⚠ Explotación activaPoCSiemens Simatic S7-1500 TM MFP FirmwareSiemens Sinec OSLinux KernelCanonical Ubuntu Linux8/1/202414/10/2026
Se descubrió que un objeto o expresión nft podía hacer referencia a un conjunto nft en una tabla nft diferente, lo que generaba un use-after-free una vez que se eliminaba esa tabla.