Vulnerabilidades

Resumen — últimos 7 días

Vulnerabilidades nuevas3662▼ 1045 respecto a la semana anterior
Críticas / altas1472▼ 1181 respecto a la semana anterior
Nueva explotación activa (KEV)7→ sin cambios respecto a la semana anterior
Sin puntuar (sin CVSS)708▲ 637 respecto a la semana anterior
Más filtros
–

323 resultados, ordenados por fecha de publicación (más recientes primero)

CVEEstadoSeveridadEPSS Explotación activaTecnologías afectadasPublicada ▼Modificada Descripción
AnalizadaCrítica (9.2)100%⚠ Explotación activaExploitPaloaltonetworks Expedition9/10/202417/6/2026
Una vulnerabilidad de inyección SQL en Expedition de Palo Alto Networks permite a un atacante no autenticado revelar el contenido de la base de datos de Expedition, como hashes de contraseñas, nombres de usuario, configuraciones de dispositivos y claves API de dispositivos. Con esto, los atacantes también pueden crear…
ModificadaCrítica (9.3)83%PoCPaloaltonetworks Expedition9/10/202417/6/2026
Una vulnerabilidad de inyección de comandos del sistema operativo en Palo Alto Networks Expedition permite a un atacante autenticado ejecutar comandos del sistema operativo arbitrarios como root en Expedition, lo que resulta en la divulgación de nombres de usuario, contraseñas de texto plano, configuraciones de…
AnalizadaCrítica (9.9)99%⚠ Explotación activaExploitPaloaltonetworks Expedition9/10/202417/6/2026
Una vulnerabilidad de inyección de comandos del sistema operativo en Palo Alto Networks Expedition permite a un atacante no autenticado ejecutar comandos arbitrarios del sistema operativo como root en Expedition, lo que resulta en la divulgación de nombres de usuario, contraseñas de texto plano, configuraciones de…
ModificadaAlta (7.2)44%ExploitKemptechnologies LoadmasterKemptechnologies Multi-tenant Hypervisor Firmware5/9/202417/6/2026
La vulnerabilidad de validación de entrada incorrecta en Progress LoadMaster permite la inyección de comandos del sistema operativo. Este problema afecta a: * LoadMaster: 7.2.40.0 y superiores * ECS: todas las versiones * Multi-Tenancy: 7.1.35.4 y superiores
AnalizadaMedia (6.1)16%ExploitIptanus Wordpress File Upload6/8/202417/6/2026
El complemento WordPress File Upload de WordPress anterior a 4.24.8 no sanitiza ni escapa un parámetro antes de devolverlo a la página, lo que genera Cross-Site Scripting Reflejado que podría usarse contra usuarios con privilegios elevados, como el administrador.
AnalizadaCrítica (9.3)92%⚠ Explotación activaExploitPaloaltonetworks Expedition10/7/202417/6/2026
La falta de autenticación para una función crítica en Palo Alto Networks Expedition puede provocar que los atacantes con acceso a la red de Expedition tomen el control de la cuenta de administrador de Expedition. Nota: Expedition es una herramienta que ayuda en la migración, el ajuste y el enriquecimiento de la…
ModificadaCrítica (9)15%PoCFreeradiusBroadcom Brocade SannavBroadcom Fabric Operating SystemSonicwall Sonicos9/7/202414/10/2026
El protocolo RADIUS según RFC 2865 es susceptible a ataques de falsificación por parte de un atacante local que puede modificar cualquier respuesta válida (acceso-aceptación, acceso-rechazo o acceso-desafío) a cualquier otra respuesta utilizando un ataque de colisión de prefijo elegido contra la firma del autenticador…
ModificadaCrítica (9.3)15%—Trunk.cocoapods.org1/7/202417/6/2026
trunk.cocoapods.org es el servidor de autenticación para el administrador de dependencias de CoacoaPods. Una vulnerabilidad afectó a los pods más antiguos que migraron del flujo de trabajo de solicitud de extracción anterior a 2014 al troncal. Si las cápsulas nunca habían sido reclamadas, todavía era posible hacerlo.…
ModificadaCrítica (9.6)11%—Trunk.cocoapods.org1/7/202417/6/2026
trunk.cocoapods.org es el servidor de autenticación para el administrador de dependencias de CoacoaPods. Antes del commit d4fa66f49cedab449af9a56a21ab40697b9f7b97, el paso de verificación de las sesiones troncales podría manipularse para secuestrar la sesión del propietario. Comprometer la sesión de una víctima…
ModificadaCrítica (10)18%PoCTrunk.cocoapods.org1/7/202417/6/2026
trunk.cocoapods.org es el servidor de autenticación para el administrador de dependencias de CoacoaPods. La parte del tronco que verifica si un usuario tiene una dirección de correo electrónico real al registrarse utilizó una librería rfc-822 que ejecuta un comando de shell para validar la validez de los registros MX…
AnalizadaCrítica (10)100%⚠ Explotación activaExploitPaloaltonetworks Pan-os12/4/202417/6/2026
Una vulnerabilidad de inyección de comandos en la función GlobalProtect del software PAN-OS de Palo Alto Networks para versiones específicas de PAN-OS y configuraciones de funciones distintas puede permitir que un atacante no autenticado ejecute código arbitrario con privilegios de root en el firewall. Cloud NGFW,…
AplazadaCrítica (9.8)33%—SeeyonoaAI2/4/202417/6/2026
Se descubrió un problema en seeyonOA versión 8, que permite a atacantes remotos ejecutar código arbitrario a través del método importProcess en el componente WorkFlowDesignerController.class.
AnalizadaAlta (7.5)13%—Progress Loadmaster22/3/202417/6/2026
Se ha identificado una vulnerabilidad de Cross-Site Request Forgery en LoadMaster. Es posible que un actor malintencionado, que tenga conocimiento previo de la IP o el nombre de host de un LoadMaster específico, dirija a un administrador de LoadMaster autenticado a un sitio de terceros. En tal escenario, el payload…
AnalizadaAlta (8.8)55%—Progress Loadmaster22/3/202417/6/2026
Se ha identificado una vulnerabilidad de inyección de comandos del sistema operativo en LoadMaster. Un usuario de UI autenticado con cualquier configuración de permisos puede inyectar comandos en un componente de UI usando un comando de shell, lo que resulta en la inyección de comandos del sistema operativo.
AnalizadaCrítica (9.8)95%⚠ Explotación activaExploitProgress Loadmaster21/2/202413/7/2026
Los atacantes remotos no autenticados pueden acceder al sistema a través de la interfaz de administración de LoadMaster, lo que permite la ejecución arbitraria de comandos del sistema.
AnalizadaAlta (7.5)74%PoCNetapp HCI Baseboard Management ControllerNetapp Active IQ Unified ManagerNetapp Bootstrap OSPowerdns Recursor+414/2/202417/6/2026
El aspecto Closest Encloser Proof del protocolo DNS (en RFC 5155 cuando se omite la guía RFC 9276) permite a atacantes remotos provocar una denegación de servicio (consumo de CPU para cálculos SHA-1) a través de respuestas DNSSEC en un ataque de subdominio aleatorio, también conocido como " Problema NSEC3". La…
ModificadaCrítica (9.8)95%ExploitFortra Goanywhere Managed File Transfer22/1/202417/6/2026
La omisión de autenticación en GoAnywhere MFT de Fortra anterior a 7.4.1 permite a un usuario no autorizado crear un usuario administrador a través del portal de administración.
ModificadaAlta (7.5)38%ExploitWpchill Download Monitor8/1/202417/6/2026
Exposición de información confidencial a una vulnerabilidad de actor no autorizado en WPChill Download Monitor. Este problema afecta a Download Monitor: desde n/a hasta 4.7.60.
ModificadaMedia (5.3)25%ExploitPyload8/1/202417/6/2026
pyLoad es el administrador de descargas gratuito y de código abierto escrito en Python puro. Se identificó una vulnerabilidad de inyección de registros en "pyload" que permite a cualquier actor no autenticado inyectar mensajes arbitrarios en los registros recopilados por "pyload". Los archivos de registro corruptos,…
ModificadaAlta (7.5)42%ExploitPyload8/1/202417/6/2026
pyLoad es el administrador de descargas gratuito y de código abierto escrito en Python puro. Cualquier usuario no autenticado puede navegar a una URL específica para exponer la configuración de Flask, incluida la variable `SECRET_KEY`. Este problema se solucionó en la versión 0.5.0b3.dev77.
ModificadaMedia (5.9)94%ExploitOpenbsd OpensshPuttyFilezilla-project Filezilla ClientPanic Transmit 5+6418/12/202314/10/2026
El protocolo de transporte SSH con ciertas extensiones OpenSSH, que se encuentra en OpenSSH anterior a 9.6 y otros productos, permite a atacantes remotos eludir las comprobaciones de integridad de modo que algunos paquetes se omiten (del mensaje de negociación de extensión) y, en consecuencia, un cliente y un servidor…
ModificadaCrítica (9.8)89%ExploitHikvision Intercom Broadcast System17/12/202317/6/2026
Se encontró una vulnerabilidad en Hikvision Intercom Broadcasting System 3.0.3_20201113_RELEASE(HIK). Ha sido declarada crítica. Esta vulnerabilidad afecta a código desconocido del archivo /php/ping.php. La manipulación del argumento jsondata[ip] con la entrada netstat -ano conduce a la inyección del comando os. El…
ModificadaAlta (7.5)70%—Hikvision Intercom Broadcast System17/12/202317/6/2026
Una vulnerabilidad fue encontrada en Hikvision Intercom Broadcasting System 3.0.3_20201113_RELEASE(HIK) y clasificada como problemática. Una función desconocida del archivo /php/exportrecord.php es afectada por esta vulnerabilidad. La manipulación del argumento downname con la entrada…
AnalizadaAlta (8.8)24%⚠ Explotación activaPoCApple IpadosApple Iphone OSApple MacosFedoraproject Fedora+1021/9/202317/6/2026
El problema se solucionó con controles mejorados. Este problema se solucionó en Safari 17, iOS 16.7 y iPadOS 16.7, macOS Sonoma 14. El procesamiento de contenido web puede provocar la ejecución de código arbitrario. Apple tiene conocimiento de un informe que indica que este problema puede haber sido explotado…
ModificadaCrítica (9.8)15%—Cisco Broadworks Application Delivery PlatformCisco Broadworks Xtended Services Platform6/9/202317/6/2026
Una vulnerabilidad en la implementación del inicio de sesión único (SSO) de Cisco BroadWorks Application Delivery Platform y Cisco BroadWorks Xtended Services Platform podría permitir que un atacante remoto no autenticado falsifique las credenciales necesarias para acceder a un sistema afectado. Esta vulnerabilidad se…